Índice

  • Libro primero
  • I. Capítulo I. En que cuenta quién es el Buscón
  • I. Capítulo II. De cómo fue a la escuela y lo que en ella le sucedió
  • I. Capítulo III. De cómo fui a un pupilaje, por criado de don Diego Coronel
  • I. Capítulo IV. De la convalecencia y ida a estudiar a Alcalá de Henares
  • I. Capítulo V. De la entrada de Alcalá, patente y burlas que le hicieron por nuevo
  • I. Capítulo VI. De las crueldades de la ama, y travesuras que hizo
  • I. Capítulo VII. De la ida de don Diego, y nuevas de la muerte de su padre y madre, y la resolución que tomó en sus cosas para adelante
  • Libro segundo
  • II. Capítulo I. Del camino de Alcalá para Segovia, y de lo que le sucedió en él hasta Rejas donde durmió aquella noche
  • II. Capítulo II. De lo que le sucedió hasta llegar a Madrid, con un poeta
  • II. Capítulo III. De lo que hizo en Madrid, y lo que le sucedió hasta llegar a Cercedilla, donde durmió
  • II. Capítulo IV. Del hospedaje de su tío, y visitas, la cobranza de su hacienda y vuelta a la corte
  • II. Capítulo V. De su huida, y los sucesos en ella hasta la corte
  • II. Capítulo VI. En que prosigue el camino y lo prometido de su vida y costumbres
  • Libro tercero
  • III. Capítulo I. De lo que le sucedió en la corte luego que llegó hasta que amaneció
  • III. Capítulo II. En que prosigue la materia comenzada y cuenta algunos raros sucesos
  • III. Capítulo III. En que prosigue la misma materia, hasta dar con todos en la cárcel
  • III. Capítulo IV. En que trata los sucesos de la cárcel, hasta salir la vieja azotada, los compañeros a la vergüenza y él en fiado
  • III. Capítulo V. De cómo tomó posada, y la desgracia que le sucedió en ella
  • III. Capítulo VI. Prosigue el cuento, con otros varios sucesos
  • III. Capítulo VII. En que se prosigue lo mismo, con otros sucesos y desgracias que le sucedieron
  • III. Capítulo VIII. De su cura y otros sucesos peregrinos
  • III. Capítulo IX. En que se hace representante, poeta y galán de monja
  • III. Capítulo X. De lo que le sucedió en Sevilla hasta embarcarse a Indias


Portada

Ediciones digitales

Historia de la vida del Buscón

llamado don Pablos, ejemplo de vagamundos y espejo de tacaños

Francisco de Quevedo y Villegas

1626

Edición digital


I. Capítulo I

LIBRO PRIMERO

CAPITULO I

En que cuenta quién es el Buscón

Yo, señora, soy de Segovia; mi padre se llamó Clemente Pablo, natural del mismo pueblo (Dios le tenga en el cielo). Fue, tal como todos dicen, de oficio barbero, aunque eran tan altos sus pensamientos que se corría de que le llamasen así, diciendo que él era tundidor de mejillas y sastre de barbas. Dicen que era de muy buena cepa y, según él bebía, es cosa para creer. Estuvo casado con Aldonza de San Pedro, hija de Diego de San Juan y nieta de Andrés de San Cristóbal. Sospechábase en el pueblo que no era cristiana vieja (aun viéndola con canas y rota), aunque ella, por los nombres y sobrenombres de sus pasados, quiso esforzar que era decendiente de la gloria. Tuvo muy buen parecer para letrado; mujer de amigas y cuadrilla, y de pocos enemigos, porque hasta los tres del alma no los tuvo por tales; persona de valor y conocida por quien era. Padeció grandes trabajos recién casada, y aun después, porque malas lenguas daban en decir que mi padre metía el dos de bastos para sacar el as de oros. Probósele que a todos los que hacía la barba a navaja, mientras les daba con el agua, levantándoles la cara para el lavatorio, un mi hermanico de siete años les sacaba muy a su salvo los tuétanos de las faldriqueras. Murió el angelico de unos azotes que le dieron en la cárcel. Sintiólo mucho mi padre, por ser tal, que robaba a todos (las voluntades).

Por estas y otras niñerías estuvo preso, y rigores de Justicia (de que hombre no se puede defender) le sacaron por las calles. En lo que toca de medio abajo tratáronle aquellos señores regaladamente. Iba a la brida, en bestia segura y de buen paso, con mesura y buen día. Mas de medio arriba, ecétera, que no hay más que decir, para quien sabe lo que hace un pintor de suela en unas costillas. Diéronle docientos escogidos, que de allí a seis años se le contaban por encima de la ropilla. Más se movía el que se los daba, que él, cosa que pareció muy bien. Divirtióse algo con las alabanzas que iba oyendo de sus buenas carnes, que le estaba de perlas lo colorado.

Mi madre, pues, ¿no tuvo calamidades? Un día, alabándomela una vieja que me crió, decía que era tal su agrado, que hechizaba a cuantos la trataban. Y decía (no sin sentimiento):

-En su tiempo, hijo, eran los virgos como soles, unos amanecidos y otros puestos, y los más, en un día mismo amanecidos y puestos.

Hubo fama que reedificada doncellas, resuscitaba cabellos, encubriendo canas; empreñaba piernas con pantorrillas postizas. Y con no tratarla nadie que se le cubriese pelo, solas las calvas se la cubría, porque hacía cabelleras; poblaba quijadas con dientes; al fin vivía de adornar hombres, y era remendona de cuerpos. Unos la llamaban zurcidora de gustos; otros, algebrista de voluntades desconcertadas; otros, juntona; cuál la llamaba enflautadora de miembros y cuál tejedora de carnes, y por mal nombre alcagüeta. Para unos era tercera, primera para otros, y flux para los dineros de todos. Ver, pues, con la cara de risa que ella oía esto de todos, era para dar mil gracias a Dios.

Hubo grandes diferencias entre mis padres sobre a quién había de imitar en el oficio, mas yo, que siempre tuve pensamientos de caballero desde chiquito, nunca me apliqué a uno ni a otro. Decíame mi padre:

-Hijo, esto de ser ladrón no es arte mecánica sino liberal.

Y de allí a un rato, habiendo suspirado, decía, de manos:

-Quien no hurta en el mundo, no vive. ¿Por qué piensas que los alguaciles y jueces nos aborrecen tanto? Unas veces nos destierran, otras nos azotan y otras nos cuelgan. (No lo puedo decir sin lágrimas, lloraba como un niño el buen viejo, acordándose de las que le habían batanado las costillas). Porque no querrían que, donde están, hubiese otros ladrones sino ellos y sus ministros. Mas de todo nos libró la buena astucia. En mi mocedad, siempre andaba por las iglesias, y no de puro buen cristiano. Muchas veces me hubieran llorado en el asno, si hubiera cantado en el potro. Nunca confesé sino cuando lo mandaba la Santa Madre Iglesia. Preso estuve por pedigüeño en caminos, y a pique de que me esteraran el tragar, y de acabar todos mis negocios con diez y seis maravedís: diez de soga y seis de cáñamo. Mas de todo me ha sacado el punto en boca, el chitón y los nones. Y, con esto y mi oficio, he sustentado a tu madre lo más honradamente que he podido.

-¿Cómo a mí sustentado? -dijo ella con grande cólera. Yo os he sustentado a vos, y sacádoos de las cárceles con industria, y mantenídoos en ellas con dinero. Si no confesábades, ¿era por vuestro ánimo? o ¿por las bebidas que yo os daba? ¡Gracias a mis botes! Y si no temiera que me habían de oír en la calle, yo dijera lo de cuando entré por la chimenea y os saqué por el tejado.

Metílos en paz, diciendo que yo quería aprender virtud resueltamente, y ir con mis buenos pensamientos adelante; y que para esto me pusiesen a la escuela, pues sin leer ni escribir no se podía hacer nada. Parecióles bien lo que decía, aunque lo gruñeron un rato entre los dos. Mi madre se entró a dentro, y mi padre fue a rapar a uno (así lo dijo él) no sé si la barba o la bolsa, lo más ordinario era uno y otro. Yo me quedé solo, dando gracias a Dios porque me hizo hijo de padres tan celosos de mi bien.


I. Capítulo II

CAPITULO II

De cómo fue a la escuela y lo que en ella le sucedió

A otro día, ya estaba comprada la cartilla y hablado el maestro. Fui, señora, a la escuela; recibióme muy alegre, diciendo que tenía cara de hombre agudo y de buen entendimiento. Yo, con esto, por no desmentirle, di muy bien la lición aquella mañana. Sentábame el maestro junto a sí, ganaba la palmatoria los más días por venir antes, y íbame el postrero por hacer algunos recados a la Señora (que así llamábamos la mujer del maestro). Teníalos a todos con semejantes caricias obligados; favorecíanme demasiado, y con esto creció la envidia en los demás niños. LLegábame, de todos, a los hijos de caballeros y personas principales, y particularmente a un hijo de don Alonso Coronel de Zúñiga, con el cual juntaba meriendas. Ibame a su casa a jugar los días de fiesta, y acompañábale cada día. Los otros, o que porque no les hablaba o que porque les parecía demasiado punto el mío, siempre andaban poniéndome nombres tocantes al oficio de mi padre. Unos me llamaban don Navaja, otros don Ventosa; cuál decía, por disculpar la invidia, que me quería mal porque mi madre le había chupado dos hermanitas pequeñas, de noche; otro decía que a mi padre le habían llevado a su casa para que la limpiase de ratones (por llamarle gato). Unos me decían "zape" cuando pasaba, y otros "miz". Cuál decía:

-Yo la tiré dos berenjenas a su madre cuando fue obispa.

Al fin, con todo cuanto andaban royéndome los zancajos, nunca me faltaron, gloria a Dios. Y aunque yo me corría, disimulaba; todo lo sufría, hasta que un día un muchacho se atrevió a decirme a voces hijo de una puta y hechicera; lo cual, como me lo dijo tan claro (que aun si lo dijera turbio no me diera por entendido) agarré una piedra y descalabréle. Fuime a mi madre corriendo que me escondiese; contéla el caso; díjome:

-Muy bien hiciste: bien muestras quién eres; sólo anduviste errado en no preguntarle quién se lo dijo.

Cuando yo oí esto, como siempre tuve altos pensamientos, volvíme a ella y roguéla me declarase si le podía desmentir con verdad o que me dijese si me había concebido a escote entre muchos o si era hijo de mi padre. Rióse y dijo:

-Ah, noramaza, ¿eso sabes decir? No serás bobo: gracia tienes. Muy bien hiciste en quebrarle la cabeza, que esas cosas, aunque sean verdad, no se han de decir.

Yo, con esto, quedé como muerto, y dime por novillo de legítimo matrimonio, determinado de coger lo que pudiese en breves días, y salirme de en casa de mi padre, tanto pudo conmigo la vergüenza. Disimulé, fue mi padre, curó al muchacho, apaciguólo y volvióme a la escuela, adonde el maestro me recibió con ira, hasta que, oyendo la causa de la riña, se le aplacó el enojo, considerando la razón que había tenido.

En todo esto, siempre me visitaba aquel hijo de don Alonso de Zúñiga, que se llamaba don Diego, porque me quería bien naturalmente. Que yo trocaba con él los peones si eran mejores los míos, dábale de lo que almorzaba y no le pedía de lo que él comía, comprábale estampas, enseñábale a luchar, jugaba con él al toro, y entreteníale siempre. Así que, los más días, sus padres del caballerito, viendo cuánto le regocijaba mi compañía, rogaban a los míos que me dejasen con él a comer y cenar y aun a dormir los más días.

Sucedió, pues, uno de los primeros que hubo escuela por Navidad, que viniendo por la calle un hombre que se llamaba Poncio de Aguire (el cual tenía fama de confeso) que el don Dieguito me dijo:

-Hola, llámale Poncio Pilato y echa a correr.

Yo, por darle gusto a mi amigo, llaméle Poncio Pilato. Corrióse tanto el hombre, que dio a correr tras mí con un cuchillo desnudo para matarme, de suerte que fue forzoso meterme huyendo en casa de mi maestro, dando gritos. Entró el hombre tras mí, y defendióme el maestro de que no me matase, asigurándole de castigarme. Y así luego (aunque Señora le rogó por mí, movida de lo que yo la servía, no aprovechó), mandóme desatacar, y, azotándome, decía tras cada azote:

-¿Diréis más Poncio Pilato?

Yo respondía:

-No, señor.

Y respondílo veinte veces, a otros tantos azotes que me dio. Quedé tan escarmentado de decir Poncio Pilato, y con tal miedo, que, mandándome el día siguiente decir (como solía) las oraciones a los otros, llegando al Credo (advierta V. Md. la inocente malicia), al tiempo de decir "padeció so el poder de Poncio Pilato", acordándome que no había de decir más Pilatos, dije: "padeció so el poder de Poncio de Aguirre". Dióle al maestro tanta risa de oír mi simplicidad y de ver el miedo que le había tenido, que me abrazó y dio una firma en que me perdonaba de azotes las dos primeras veces que los mereciese. Con esto fui yo muy contento.

En estas niñeces pasé algún tiempo aprendiendo a leer y escrebir. Llegó (por no enfadar) el de unas Carnestolendas, y, trazando el maestro de que se holgasen sus muchachos, ordenó que hubiese rey de gallos. Echamos suertes entre doce señalados por él, y cúpome a mí. Avisé a mis padres que me buscasen galas.

LLegó el día, y salí en uno como caballo, mejor dijera en un cofre vivo, que no anduvo en peores pasos Roberto del diablo, según andaba. êl era rucio, y rodado el que iba encima por lo que caía en todo. La edad no hay que tratar, biznietos tenía en tahonas. De su raza no sé más de que sospecho era de judío, según era medroso y desdichado. Iban tras mí los demás niños todos aderezados.

Pasamos por la plaza (aun de acordarme tengo miedo), y llegando cerca de las mesas de las verduras (Dios nos libre), agarró mi caballo un repollo a una, y ni fue visto ni oído cuando lo despachó a las tripas, a las cuales, como iba rodando por el gaznate, no llegó en mucho tiempo. La bercera (que siempre son desvergonzadas) empezó a dar voces; llegáronse otras y, con ellas, pícaros, y alzando zanorias garrofales, nabos frisones, tronchos y otras legumbres, empiezan a dar tras el pobre rey. Yo, viendo que era batalla nabal, y que no se había de hacer a caballo, comencé a apearme; mas tal golpe me le dieron al caballo en la cara, que, yendo a empinarse, cayó conmigo en una (hablando con perdón) privada. Púseme cual V. Md. puede imaginar. Ya mis muchachos se habían armado de piedras, y daban tras las revendederas, y descalabraron dos.

Yo, a todo esto, después que caí en la privada, era la persona más necesaria de la riña. Vino la justicia, comenzó a hacer información, prendió a berceras y muchachos, mirando a todos qué armas tenían y quitándoselas, porque habían sacado algunos dagas de las que traían por gala, y otros espadas pequeñas. LLegó a mí, y, viendo que no tenía ningunas, porque me las habían quitado y metídolas en una casa a secar con la capa y sombrero, pidióme, como digo, las armas, al cual respondí, todo sucio, que, si no eran ofensivas contra las narices, que yo no tenía otras. Quiero confesar a V. Md. que, cuando me empezaron a tirar los tronchos, nabos, etcétera, que, como yo llevaba plumas en el sombrero, entendiendo que me habían tenido por mi madre y que la tiraban, como habían hecho otras veces, como necio y muchacho, empecé a decir: -"Hermanas, aunque llevo plumas, no soy Aldonza de San Pedro, mi madre" (como si ellas no lo echaran de ver por el talle y rostro). El miedo me disculpó la ignorancia, y el sucederme la desgracia tan de repente.

Pero, volviendo al alguacil, quísome llevar a la cárcel, y no me llevó porque no hallaba por donde asirme (tal me había puesto del lodo). Unos se fueron por una parte y otros por otra, y yo me vine a mi casa desde la plaza, martirizando cuantas narices topaba en el camino. Entré en ella, conté a mis padres el suceso, y corriéronse tanto de verme de la manera que venía, que me quisieron maltratar. Yo echaba la culpa a las dos leguas de rocín esprimido que me dieron. Procuraba satisfacerlos, y, viendo que no bastaba, salíme de su casa y fuime a ver a mi amigo don Diego, al cual hallé en la suya descalabrado, y a sus padres resueltos por ello de no inviarle más a la escuela. Allí tuve nuevas de cómo mi rocín, viéndose en aprieto, se esforzó a tirar dos coces, y, de puro flaco, se le desgajaron las dos piernas, y se quedó sembrado para otro año en el lodo, bien cerca de espirar.

Viéndome, pues, con una fiesta revuelta, un pueblo escandalizado, los padres corridos, mi amigo descalabrado y el caballo muerto, determinéme de no volver más a la escuela ni a casa de mis padres, sino de quedarme a servir a don Diego o, por mejor decir, en su compañía, y esto con gran gusto de los suyos, por el que daba mi amistad al niño. Escribí a mi casa que yo no había menester más ir a la escuela porque, aunque no sabía bien escribir, para mi intento de ser caballero lo que se requería era escribir mal, y que así, desde luego, renunciaba la escuela por no darles gasto, y su casa para ahorrarlos de pesadumbre. Avisé, de dónde y cómo quedaba, y que hasta que me diesen licencia no los vería.


I. Capítulo III

CAPITULO III

Determinó, pues, don Alonso de poner a su hijo en pupilaje, lo uno por apartarle de su regalo, y lo otro por ahorrar de cuidado. Supo que había en Segovia un licenciado Cabra, que tenía por oficio el criar hijos de caballeros, y envió allá el suyo, y a mí para que le acompañase y sirviese.

Entramos, primero domingo después de Cuaresma, en poder de la hambre viva, porque tal laceria no admite encarecimiento. êl era un clérigo cerbatana, largo sólo en el talle, una cabeza pequeña, los ojos avecindados en el cogote, que parecía que miraba por cuévanos, tan hundidos y escuros, que era buen sitio el suyo para tiendas de mercaderes; la nariz, de cuerpo de santo, comido el pico, entre Roma y Francia, porque se le había comido de unas búas de resfriado, que aun no fueron de vicio porque cuestan dinero; las barbas descoloridas de miedo de la boca vecina, que, de pura hambre, parecía que amenazaba a comérselas; los dientes, le faltaban no sé cuántos, y pienso que por holgazanes y vagamundos se los habían desterrado; el gaznate largo como de avestruz, con una nuez tan salida, que parecía se iba a buscar de comer forzada de la necesidad; los brazos secos; las manos como un manojo de sarmientos cada una. Mirado de medio abajo, parecía tenedor o compás, con dos piernas largas y flacas. Su andar muy espacioso; si se descomponía algo, le sonaban los güesos como tablillas de San Lázaro. La habla ética; la barba grande, que nunca se la cortaba por no gastar, y él decía que era tanto el asco que le daba ver la mano del barbero por su cara, que antes se dejaría matar que tal permitiese. Cortábale los cabellos un muchacho de nosotros. Traía un bonete los días de sol, ratonado con mil gateras y guarniciones de grasa; era de cosa que fue paño, con los fondos en caspa. La sotana, según decían algunos, era milagrosa, porque no se sabía de qué color era. Unos, viéndola tan sin pelo, la tenían por de cuero de rana; otros decían que era ilusión; desde cerca parecía negra, y desde lejos entre azul. Llevábala sin ceñidor; no traía cuello ni puños. Parecía, con esto y los cabellos largos y la sotana y el bonetón, teatino lanudo. Cada zapato podía ser tumba de un filisteo. Pues ¿su aposento? Aun arañas no había en él. Conjuraba los ratones de miedo que no le royesen algunos mendrugos que guardaba. La cama tenía en el suelo, y dormía siempre de un lado por no gastar las sábanas. Al fin, él era archipobre y protomiseria.

A poder déste, pues, vine, y en su poder estuve con don Diego, y la noche que llegamos nos señaló nuestro aposento y nos hizo una plática corta, que aun por no gastar tiempo no duró más. Díjonos lo que habíamos de hacer. Estuvimos ocupados en esto hasta la hora de comer. Fuimos allá; comían los amos primero, y servíamos los criados.

El refitorio era un aposento como medio celemín. Sentábanse a una mesa hasta cinco caballeros. Yo miré lo primero por los gatos, y, como no los vi, pregunté que cómo no los había a un criado antiguo, el cual, de flaco estaba ya con la marca del pupilaje. Comenzó a enternecerse, y dijo:

-¿Cómo gatos? Pues ¿quien os ha dicho a vos que los gatos son amigos de ayunos y penitencias? En lo gordo se os echa de ver que sois nuevo. ¿Qué tiene esto de refitorio de Gerónimos para que se críen aquí?

Yo, con esto, me comencé a afligir; y más me susté cuando advertí que todos los que vivían en el pupilaje de antes estaban como leznas, con unas caras que parecía se afeitaban con diaquilón. Sentóse el licenciado Cabra y echó la bendición. Comieron una comida eterna, sin principio ni fin. Trujeron caldo en unas escudillas de madera, tan claro, que en comer una dellas peligrara Narciso más que en la fuente. Noté con la ansia que los macilentos dedos se echaban a nado tras un garbanzo güérfano y solo que estaba en el suelo. Decía Cabra a cada sorbo:

-Cierto que no hay tal cosa como la olla, digan lo que dijeren; todo lo demás es vicio y gula.

Y, sacando la lengua, la paseaba por los bigotes, lamiéndoselos, con que dejaba la barba pavonada de caldo. Acabando de decirlo, echóse su escudilla a pechos, diciendo:

-Todo esto es salud, y otro tanto ingenio.

-¡Mal ingenio te acabe!, decía yo entre mí, cuando vi un mozo medio espíritu y tan flaco, con un plato de carne en las manos, que parecía que la había quitado de sí mismo. Venía un nabo aventurero a vueltas de la carne (apenas), y dijo el maestro en viéndole:

-¿Nabo hay? No hay perdiz para mí que se le iguale. Coman, que me huelgo de verlos comer.

Y, tomando el cuchillo por el cuerno, picóle con la punta y asomándole a las narices, trayéndole en procesión por la portada de la cara, meciendo la cabeza dos veces, dijo:

-Conforta realmente, y son cordiales.

Que era grande adulador de las legumbres. Repartió a cada uno tan poco carnero, que, entre lo que se les pegó en las uñas y se les quedó entre los dientes, pienso que se consumió todo, dejando descomulgadas las tripas de participantes. Cabra los miraba y decía:

-Coman, que mozos son y me huelgo de ver sus buenas ganas.

(¡Mire V. Md. qué aliño para los que bostezaban de hambre!). Acabaron de comer y quedaron unos mendrugos en la mesa y, en el plato, dos pellejos y unos güesos; y dijo el pupilero:

-Quede esto para los criados, que también han de comer; no lo queramos todo.

-¡Mal te haga Dios y lo que has comido, lacerado -decía yo-, que tal amenaza has hecho a mis tripas!

Echó la bendición, y dijo:

-Ea, demos lugar a la gentecilla que se repapile, y váyanse hasta las dos a hacer ejercicio, no les haga mal lo que han comido.

Entonces yo no pude tener la risa, abriendo toda la boca. Enojóse mucho, y díjome que aprendiese modestia, y tres o cuatro sentencias viejas, y fuese.

Sentámonos nosotros, y yo, que vi el negocio malparado y que mis tripas pedían justicia, como más sano y más fuerte que los otros, arremetí al plato, como arremetieron todos, y emboquéme de tres mendrugos los dos, y el un pellejo. Comenzaron los otros a gruñir; al ruido entró Cabra, diciendo:

-Coman como hermanos, pues Dios les da con qué. No riñan, que para todos hay.

Volvióse al sol y dejónos solos. Certifico a V. Md. que vi al uno dellos, que se llamaba Jurre, vizcaíno, tan olvidado ya de cómo y por dónde se comía, que una cortecilla que le cupo la llevó dos veces a los ojos, y entre tres no le acertaban a encaminar las manos a la boca. Pedí yo de beber, que los otros, por estar casi en ayunas, no lo hacían, y diéronme un vaso con agua; y no le hube bien llegado a la boca, cuando, como si fuera lavatorio de comunión, me le quitó el mozo espiritado que dije. Levantéme con grande dolor de mi alma, viendo que estaba en casa donde se brindaba a las tripas y no hacían la razón. Dióme gana de descomer (aunque no había comido), digo, de proveerme, y pregunté por las necesarias a un antiguo, y díjome:

-Como no lo son en esta casa, no las hay. Para una vez que os proveeréis mientras aquí estuviéredes, dondequiera podréis; que aquí estoy dos meses ha, y no he hecho tal cosa sino el día que entré, como agora vos, de lo que cené en mi casa la noche antes.

¿Como encareceré yo mi tristeza y pena? Fue tanta, que, considerando lo poco que había de entrar en mi cuerpo, no osé, aunque tenía gana, echar nada de dél. Entretuvímonos hasta la noche. Decíame don Diego que qué haría él para persuadir a las tripas que habían comido, porque no lo querían creer. Andaban váguidos en aquella casa como en otras ahítos.

LLegó la hora de cenar; pasóse la merienda en blanco, y la cena ya que no se pasó en blanco, se pasó en moreno: pasas y almendras, y candil y dos bendiciones, porque se dijese que cenábamos con bendición. "Es cosa saludable (decía) cenar poco, para tener el estómago desocupado", y citaba una arretahíla de médicos infernales. Decía alabanzas de la dieta, y que se ahorraba un hombre de sueños pesados, sabiendo que, en su casa, no se podía soñar otra cosa sino que comían. Cenaron y cenamos todos, y no cenó ninguno.

Fuímonos a acostar, y en toda la noche pudimos yo ni don Diego dormir, él trazando de quejarse a su padre y pedir que le sacase de allí, y yo aconsejándole que lo hiciese; aunque últimamente le dije:

-Señor, ¿sabéis de cierto si estamos vivos? Porque yo imagino que, en la pendencia de las berceras, nos mataron, y que somos ánimas que estamos en el Purgatorio. Y así, es por demás decir que nos saque vuestro padre, si alguno no nos reza en alguna cuenta de perdones y nos saca de penas con alguna misa en altar previlegiado.

Entre estas pláticas, y un poco que dormimos, se llegó la hora de levantar. Dieron las seis, y llamó Cabra a lición; fuimos y oímosla todos. Mandáronme leer el primer nominativo a los otros, y era de manera mi hambre, que me dasayuné con la mitad de las razones, comiéndomelas. Y todo esto creerá quien supiere lo que me contó el mozo de Cabra, diciendo que una Cuaresma, topó muchos hombres, unos metiendo los pies, otros las manos y otros todo el cuerpo, en el portal de su casa, y esto por muy gran rato, y mucha gente que venía a sólo aquello de fuera; y preguntando a uno un día que qué sería (porque Cabra se enojó de que se lo preguntase) respondió que los unos tenían sarna y los otros sabañones, y que, en metiéndolos en aquella casa, morían de hambre, de manera que no comían desde allí adelante. Certificóme que era verdad, y yo, que conocí la casa, lo creo. Dígolo porque no parezca encarecimiento lo que dije. Y volviendo a la lición, diola y decorámosla. Y prosiguió siempre en aquel modo de vivir que he contado. Sólo añadió a la comida tocino en la olla, por no sé qué que le dijeron, un día, de hidalguía, allá fuera. Y así, tenía una ceja de hierro, toda agujerada como salvadera; abríala, y metía un pedazo de tocino en ella, que la llenase, y tornábala a cerrar, y metíala colgando de un cordel en la olla, para que la diese algún zumo por los agujeros, y quedase para otro día el tocino. Parecióle después que, en esto, se gastaba mucho, y dio en sólo asomar el tocino a la olla. Dábase la olla por entendida del tocino y nosotros comíamos algunas sospechas de pernil.

Pasábamoslo con estas cosas como se puede imaginar. Don Diego y yo nos vimos tan al cabo, que, ya que para comer, al cabo de un mes, no hallábamos remedio, le buscamos para no levantarnos de mañana; y así, trazamos de decir que teníamos algún mal. No osamos decir calentura, porque, no la teniendo, era fácil de conocer el enredo. Dolor de cabeza u muelas era poco estorbo. Dijimos, al fin, que nos dolían las tripas, y que estábamos muy malos de achaque de no haber hecho de nuestras personas en tres días, fiados en que, a trueque de no gastar dos cuartos en una melecina, no buscaría el remedio. Mas ordenólo el diablo de otra suerte, porque tenía una que había heredado de su padre, que fue boticario. Supo el mal, y tomóla y aderezó una melecina, y haciendo llamar una vieja de setenta años, tía suya, que le servía de enfermera, dijo que nos echase sendas gaitas. Empezaron por don Diego; el desventurado atajóse, y la vieja, en vez de echársela dentro, disparósela por entre la camisa y el espinazo, y diole con ella en el cogote, y vino a servir por defuera de guarnición la que dentro había de ser aforro. Quedó el mozo dando gritos; vino Cabra y, viéndolo, dijo que me echasen a mí la otra, que luego tornarían a don Diego. Yo me resistía, pero no me valió, porque, teniéndome Cabra y otros, me la echó la vieja, a la cual, de retorno, di con ella en toda la cara. Enojóse Cabra conmigo, y dijo que él me echaría de su casa, que bien se echaba de ver que era bellaquería todo. Yo rogaba a Dios que se enojase tanto que me despidiese, mas no lo quiso mi ventura.

Quejábamonos nosotros a don Alonso, y el Cabra le hacía creer que lo hacíamos por no asistir al estudio. Con esto, no nos valían plegarias.

Metió en casa la vieja por ama, para que guisase de comer y sirviese a los pupilos, y despidió al criado porque le halló, un viernes a la mañana, con unas migajas de pan en la ropilla. Lo que pasamos con la vieja, Dios lo sabe. Era tan sorda, que no oía nada; entendía por señas; ciega, y tan gran rezadora que un día se le desensartó el rosario sobre la olla y nos la trujo con el caldo más devoto que he comido. Unos decían: -"¡Garbanzos negros! Sin duda son de Etiopía". Otro decía: -"¡Garbanzos con luto! ¿Quién se les habrá muerto?" Mi amo fue el primero que se encajó una cuenta, y al mascarla se quebró un diente. Los viernes solía inviar unos güevos, con tantas barbas a fuerza de pelos y canas suyas, que pudieran pretender corregimiento u abogacía. Pues meter el badil por el cucharón, y inviar una escudilla de caldo empedrada, era ordinario. Mil veces topé yo sabandijas, palos y estopa de la que hilaba, en la olla. Y todo lo metía para que hiciese presencia en las tripas y abultase.

Pasamos en este trabajo hasta la Cuaresma; vino, y a la entrada della estuvo malo un compañero. Cabra, por no gastar, detuvo el llamar médico hasta que ya él pedía confisión más que otra cosa. Llamó entonces un platicante, el cual le tomó el pulso y dijo que la hambre le había ganado por la mano en matar aquel hombre. Diéronle el Sacramento, y el pobre, cuando le vio (que había un día que no hablaba), dijo:

-Señor mío Jesucristo, necesario ha sido el veros entrar en esta casa para persuadirme que no es el infierno.

Imprimiéronseme estas razones en el corazón. Murió el pobre mozo, enterrámosle muy pobremente por ser forastero, y quedamos todos asombrados. Divulgóse por el pueblo el caso atroz; llegó a oídos de don Alonso Coronel y, como no tenía otro hijo, desengañóse de los embustes de Cabra, y comenzó a dar más crédito a las razones de dos sombras, que ya estábamos reducidos a tan miserable estado. Vino a sacarnos del pupilaje y, teniéndonos delante, nos preguntaba por nosotros. Y tales nos vio, que, sin aguardar a más, tratando muy mal de palabra al licenciado Vigilia, nos mandó llevar en dos sillas a casa. Despedímonos de los compañeros, que nos seguían con los deseos y con los ojos, haciendo las lástimas que hace el que queda en Argel, viendo venir rescatados por la Trinidad sus compañeros.


I. Capítulo IV

CAPITULO IV

De la convalecencia y ida a estudiar a Alcalá de Henares

Entramos en casa de don Alonso, y echáronnos en dos camas con mucho tiento, porque no se nos desparramasen los huesos de puros roídos de la hambre. Trujeron esploradores que nos buscasen los ojos por toda la cara, y a mí, como había sido mi trabajo mayor y la hambre imperial, que al fin me trataban como a criado, en buen rato no me los hallaron. Trujeron médicos y mandaron que nos limpiasen con zorras el polvo de las bocas, como a retablos, y bien lo éramos de duelos. Ordenaron que nos diesen sustancias y pistos. ¿Quién podrá contar, a la primera almendrada y a la primera ave, las luminarias que pusieron las tripas de contento? Todo les hacía novedad. Mandaron los dotores que, por nueve días, no hablase nadie recio en nuestro aposento porque, como estaban güecos los estómagos, sonaba en ellos el eco de cualquiera palabra.

Con estas y otras prevenciones, comenzamos a volver y cobrar algún aliento, pero nunca podían las quijadas desdoblarse, que estaban magras y alforzadas; y así, se dio orden que cada día nos las ahormasen con la mano del almirez. Levantábamonos a hacer pinicos dentro de cuarenta días, y aún parecíamos sombras de otros hombres y, en lo amarillo y flaco, simiente de los Padres del yermo. Todo el día gastábamos en dar gracias a Dios por habernos rescatado de la captividad del fierísimo Cabra, y rogábamos al Señor que ningún cristiano cayese en sus manos crueles. Si acaso, comiendo, alguna vez, nos acordábamos de las mesas del mal pupilero, se nos aumentaba la hambre tanto, que acrecentábamos la costa aquel día. Solíamos contar a don Alonso cómo, al sentarse en la mesa, nos decía males de la gula (no habiéndola él conocido en su vida). Y reíase mucho cuando le contábamos que, en el mandamiento de No matarás, metía perdices y capones, gallinas y todas las cosas que no quería darnos, y, por el consiguiente, la hambre, pues parecía que tenía por pecado el matarla, y aun el herirla, según regateaba el comer.

Pasáronsenos tres meses en esto, y, al cabo, trató don Alonso de inviar a su hijo a Alcalá, a estudiar lo que le faltaba de la Gramática. Díjome a mí si quería ir, y yo, que no deseaba otra cosa sino salir de tierra donde se oyese el nombre de aquel malvado perseguidor de estómagos, ofrecí de servir a su hijo como vería. Y, con esto, diole un criado para ayo, que le gobernase la casa y tuviese cuenta del dinero del gasto, que nos daba remitido en cédulas para un hombre que se llamaba Julián Merluza. Pusimos el hato en el carro de un Diego Monje; era una media camita, y otra de cordeles con ruedas para meterla debajo de la otra mía y del mayordomo, que se llamaba Baranda, cinco colchones, ocho sábanas, ocho almohadas, cuatro tapices, un cofre con ropa blanca, y las demás zarandajas de casa. Nosotros nos metimos en un coche, salimos a la tardecica, una hora antes de anochecer, y llegamos a la media noche, poco más, a la siempre maldita venta de Viveros.

El ventero era morisco y ladrón, que en mi vida vi perro y gato juntos con la paz que aquel día. Hízonos gran fiesta, y, como él y los ministros del carretero iban horros (que ya había llegado también con el hato antes, porque nosotros veníamos de espacio), pegóse al coche, diome a mí la mano para salir del estribo, y díjome si iba a estudiar. Yo le respondí que sí; metióme adentro, y estaban dos rufianes con unas mujercillas, un cura rezando al olor, un viejo mercader y avariento procurando olvidarse de cenar; andaba esforzando sus ojos, que se durmiesen en ayunas; arremedaba los bostezos, diciendo: -"Más me engorda un poco de sueño que cuantos faisanes tiene el mundo". Dos estudiantes fregones, de los de mantellina, panzas al trote, andaban aparecidos por la venta para engullir. Mi amo, pues, como más nuevo en la venta y muchacho, dijo:

-Señor güésped, deme lo que hubiere para mí y mis criados.

-Todos los somos de V. Md. -dijeron al punto los rufianes-, y le hemos de servir. Hola, güésped, mirad que este caballero os agradecerá lo que hiciéredes. Vaciad la dispensa.

Y, diciendo esto, llegóse el uno y quitóle la capa, y dijo:

-Descanse V. Md., mi señor.

Y púsola en un poyo. Estaba yo con esto desvanecido y hecho dueño de la venta. Dijo una de las mujeres:

-¡Qué buen talle de caballero! ¿Y va a estudiar? ¿Es V. Md. su criado?

Yo respondí, creyendo que era así como lo decían, que yo y el otro lo éramos. Preguntáronme su nombre, y no bien lo dije, cuando el uno de los estudiantes se llegó a él medio llorando, y, dándole un abrazo apretadísimo, dijo:

-Oh, mi señor don Diego, ¿quién me dijera a mí, agora diez años, que había de ver yo a V. Md. desta manera? ¡Desdichado de mí, que estoy tal que no me conocerá V. Md!

êl se quedó admirado, y yo también, que juráramos entrambos no haberle visto en nuestra vida. El otro compañero andaba mirando a don Diego a la cara, y dijo a su amigo:

-¿Es este señor de cuyo padre me dijistes vos tantas cosas? ¡Gran dicha ha sido nuestra conocelle según está de grande! ¡Dios le guarde!

Y empezó a santiguarse.(¿Quién no creyera que se habían criado con nosotros?) Don Diego se le ofreció mucho, y, preguntándole su nombre, salió el ventero y puso los manteles, y, oliendo la estafa, dijo:

-Dejen eso, que después de cenar se hablará, que se enfría.

LLegó un rufián y puso asientos para todos y una silla para don Diego, y el otro trujo un plato. Los estudiantes dijeron:

-Cene V. Md., que, entre tanto que a nosotros nos aderezan lo que hubiere, le serviremos a la mesa.

-¡Jesús! -dijo don Diego-; V. Mds. se sienten, si son servidos.

Y a esto respondieron los rufianes (no hablando con ellos):

-Luego, mi señor, que aún no está todo a punto.

Yo, cuando vi a los unos convidados y a los otros que se convidaban, afligíme, y temí lo que sucedió. Porque los estudiantes tomaron la ensalada, que era un razonable plato, y, mirando a mi amo, dijeron:

-No es razón que, donde está un caballero tan principal, se queden estas damas sin comer. Mande V. Md. que alcancen un bocado.

êl, haciendo del galán, convidólas. Sentáronse, y, entre los dos estudiantes y ellas no dejaron sino un cogollo, en cuatro bocados, el cual se comió don Diego. Y, al dársele, aquel maldito estudiante le dijo:

-Un agüelo tuvo V. Md., tío de mi padre, que jamás comió lechugas; y son malas para la memoria, y más de noche, y éstas no son tan buenas.

Y, diciendo esto, sepultó un panecillo, y el otro, otro. Pues ¿las mujeres? Ya daban cuenta de un pan, y el que más comía era el cura, con el mirar sólo. Sentáronse los rufianes con medio cabrito asado y dos lonjas de tocino y un par de palomas cocidas, y dijeron:

-Pues padre, ¿ahí se está? Llegue y alcance, que mi señor don Diego nos hace merced a todos. Pesia diez, la Iglesia ha de ser la primera.

No bien se lo dijeron, cuando se sentó. Ya, cuando vio mi amo que todos se le habían encajado, comenzóse a afligir. Repartiéronlo todo, y a don Diego dieron no se qué güesos y alones diciendo que "del cabrito el güesecito y del ave el aloncito" y que el refrán lo decía. Con lo cual nosotros comimos refranes y ellos aves. Lo demás se engulleron el cura y los otros.

Decían los rufianes:

-No cene mucho, señor, que le hará mal.

Y replicaba el maldito estudiante:

-Y más, que es menester hacerse a comer poco para la vida de Alcalá.

Yo y el otro criado estábamos rogando a Dios que les pusiese en corazón que dejasen algo. Y ya que lo hubieron comido todo, y que el cura repasaba los güesos de los otros, volvió el un rufián y dijo:

-Oh, pecador de mí, no habemos dejado nada a los criados. Vengan aquí V. Mds. Ah, señor güésped, déles todo lo que hubiere; vea aquí un doblón.

Tan presto saltó el descomulgado pariente de mi amo (digo el estudiantón) y dijo:

-Aunque V. Md. me perdone, señor hidalgo, debe de saber poco de cortesía. ¿Conoce, por dicha, a mi señor primo? êl dará a sus criados, y aun a los nuestros si los tuviéramos, como nos ha dado a nosotros.

Y volviéndose a don Diego, que estaba pasmado, dijo:

-No se enoje V. Md., que no le conocían.

Maldiciones le eché cuando vi tan gran disimulación, que no pensé acabar.

Levantaron las mesas, y todos dijeron a don Diego que se acostase. êl quería pagar la cena, y replicáronle que no lo hiciese, que a la mañana habría lugar. Estuviéronse un rato parlando; preguntóle su nombre al estudiante, y él dijo que se llamaba tal Coronel. (En los infiernos descanse, dondequiera que está). Vio al avariento que dormía, y dijo:

-¿V. Md. quiere reír? Pues hagamos alguna burla a este mal viejo, que no ha comido sino un pero en todo el camino, y es riquísimo.

Los rufianes dijeron:

-Bien haya el licenciado; hágalo, que es razón.

Con esto, se llegó y sacó al pobre viejo, que dormía, de debajo de los pies unas alforjas, y, desenvolviéndolas, halló una caja, y, como si fuera de guerra hizo gente. Llegáronse todos, y, abriéndola, vio ser de alcorzas. Sacó todas cuantas había y, en su lugar, puso piedras, palos y lo que halló; y, encima, dos o tres yesones y un tarazón de teja. Cerró la caja y púsola donde estaba, y dijo:

-Pues aún no basta, que bota tiene el viejo.

Sacóla el vino y, desenfundando una almohada de nuestro coche, después de haber echado un poco de vino debajo, se la llenó de lana y estopa, y la cerró. Con esto, se fueron todos a acostar para una hora que quedaba o media, y el estudiante lo puso todo en las alforjas, y en la capilla del gabán le echó una gran piedra, y fuese a dormir.

LLegó la hora de caminar; despertaron todos, y el viejo todavía dormía. Llamáronle, y, al levantarse, no podía levantar la capilla del gabán. Miró lo que era, y el mesonero adrede le riñó, diciendo:

-Cuerpo de Dios, ¿no halló otra cosa que llevarse, padre, sino esa piedra? ¿Qué les parece a V. Mds., si yo no lo hubiera visto? Cosa es que estimo en más de cien ducados, porque es contra el dolor de estómago.

Juraba y perjuraba, diciendo que no había metido él tal en la capilla.

Los rufianes hicieron la cuenta, y vino a montar de cena sólo treinta reales, que no entendiera Juan de Leganés la suma. Decían los estudiantes:

-¿No pide más un ochavo?

Y respondió un rufián:

-No, si no burlárase con este caballero delante de nosotros; aunque ventero, sabe lo que ha de hacer. Déjese V. Md. gobernar, que en mano está.

Y tosiendo, cogió el dinero, contólo y, dijo, sobrando del que sacó mi amo cuatro reales, los asió, diciendo:

-êstos le daré de posada, que a estos pícaros con cuatro reales se les tapa la boca.

Quedamos sustados con el gasto. Almorzamos un bocado, y el viejo tomó sus alforjas y, porque no viésemos lo que sacaba y no partir con nadie, desatólas a escuras debajo del gabán; y agarrando un yesón, echósele en la boca y fuele a hincar una muela y medio diente que tenía, y por poco los perdiera. Comenzó a escupir y hacer gestos de asco y de dolor; llegamos todos a él, y el cura el primero, diciéndole que qué tenía. Empezóse a ofrecer a Satanás; dejó caer las alforjas; llegóse a él el estudiante, y dijo:

-¡Arriedro vayas, cata la cruz!

Otro abrió un breviario; hiciéronle creer que estaba endemoniado, hasta que él mismo dijo lo que era, y pidió que le dejasen enjaguar la boca con un poco de vino, que él traía bota. Dejáronle y, sacándola, abrióla; y, echando en un vaso un poco de vino, salió con la lana y estopa un vino salvaje, tan barbado y velloso, que no se podía beber ni colar. Entonces acabó de perder la paciencia el viejo, pero, viendo las descompuestas carcajadas de risa, tuvo por bien el callar y subir en el carro con los rufianes y las mujeres. Los estudiantes y el cura se ensartaron en dos borricos, y nosotros nos subimos en el coche; y no bien comenzó a caminar, cuando unos y otros nos comenzaron a dar vaya, declarando la burla. El ventero decía:

-Señor nuevo, a pocas estrenas como ésta, envejecerá.

El cura decía:

-Sacerdote soy; allá se lo diré de misas.

Y el estudiante maldito voceaba:

-Señor primo, otra vez rásquese cuándo le coman y no después.

El otro decía:

-Sarna de V. Md., señor don Diego.

Nosotros dimos en no hacer caso; Dios sabe cuán corridos íbamos. Con estas y otras cosas, llegamos a la villa; apeámonos en un mesón, y en todo el día, que llegamos a las nueve, acabamos de contar la cena pasada, y nunca pudimos en limpio sacar el gasto.


I. Capítulo V

CAPITULO V

De la entrada de Alcalá, patente y burlas que le hicieron por nuevo

Antes que anocheciese, salimos del mesón a la casa que nos tenían alquilada, que estaba fuera la puerta de Santiago, patio de estudiantes donde hay muchos juntos, aunque ésta teníamos entre tres moradores diferentes no más. Era el dueño y güésped de los que creen en Dios por cortesía o sobre falso; moriscos los llaman en el pueblo. Recibióme, pues, el güésped con peor cara que si yo fuera el Santísimo Sacramento. Ni sé si lo hizo porque le comenzásemos a tener respeto, o por ser natural suyo dellos, que no es mucho que tenga mala condición quien no tiene buena ley. Pusimos nuestro hatillo, acomodamos las camas y lo demás, y dormimos aquella noche.

Amaneció, y helos aquí en camisa a todos los estudiantes de la posada a pedir la patente a mi amo. êl, que no sabía lo que era, preguntóme que qué querían, y yo, entre tanto, por lo que podía suceder, me acomodé entre dos colchones, y sólo tenía la media cabeza fuera, que parecía tortuga. Pidieron dos docenas de reales; diéronselos, y con tanto comenzaron una grita del diablo, diciendo:

-Viva el compañero, y sea admitido en nuestra amistad. Goce de las preeminencias de antiguo. Pueda tener sarna, andar manchado y padecer la hambre que todos.

Y con esto (¡mire V. Md. qué previlegios!) volaron por la escalera, y al momento nos vestimos nosotros y tomamos el camino para escuelas. A mi amo, apadrináronle unos colegiales conocidos de su padre y entró en su general; pero yo, que había de entrar en otro diferente y fui solo, comencé a temblar. Entré en el patio, y no hube metido bien un pie, cuando me encararon y comenzaron a decir: -"¡Nuevo!". Yo, por disimular di en reír, como que no hacía caso; mas no bastó, porque, llegándose a mí ocho o nueve, comenzaron a reírse. Púseme colorado; nunca Dios lo permitiera, pues, al instante, se puso uno que estaba a mi lado las manos en las narices y, apartándose, dijo:

-Por resucitar está este Lázaro, según olisca.

Y con esto todos se apartaron tapándose las narices. Yo, que me pensé escapar, puse las manos también y dije:

-V. Mds. tienen razón, que huele muy mal.

Dioles mucha risa y, apartándose, ya estaban juntos hasta ciento. Comenzaron a escarrar y tocar al arma, y en las toses y abrir y cerrar de las bocas, vi que se me aparejaban gargajos. En esto, un manchegazo acatarrado hízome alarde de uno terrible, diciendo:

-Esto hago.

Yo entonces, que me vi perdido, dije:

-¡Juro a Dios que ma...!

Iba a decir te, pero fue tal la batería y lluvia que cayó sobre mí, que no pude acabar la razón. Yo estaba cubierto el rostro con la capa, y tan blanco, que todos tiraban a mí; y era de ver cómo tomaban la puntería. Estaba ya nevado de pies a cabeza, pero un bellaco, viéndome cubierto y que no tenía en la cara cosa, arrancó hacia mí diciendo con gran cólera:

-¡Baste, no le déis con el palo!

Que yo, según me trataban, creí dellos que lo harían. Destapéme por ver lo que era, y, al mismo tiempo, el que daba las voces me enclavó un gargajo en los dos ojos. Aquí se han de considerar mis angustias. Levantó la infernal gente una grita que me aturdieron. Y yo, según lo que echaron sobre mí de sus estómagos, pensé que por ahorrar de médicos y boticas aguardan nuevos para purgarse. Quisieron tras esto darme de pescozones, pero no había dónde sin llevarse en las manos la mitad del afeite de mi negra capa, ya blanca por mis pecados. Dejáronme, y iba hecho zufaina de viejo a pura saliva. Fuime a casa, que apenas acerté, y fue ventura el ser de mañana, pues sólo topé dos o tres muchachos, que debían de ser bien inclinados, porque no me tiraron más de cuatro o seis trapajos, y luego me dejaron.

Entré en casa, y el morisco que me vio, comenzóse a reír y a hacer como que quería escupirme. Yo, que temí que lo hiciese, dije:

-Tené, güésped, que no soy Ecce-Homo.

Nunca lo dijera, porque me dio dos libras de porrazos, dándome sobre los hombros con las pesas que tenía. Con esta ayuda de costa, medio derrengado, subí arriba; y en buscar por dónde asir la sotana y el manteo para quitármelos, se pasó mucho rato. Al fin, le quité y me eché en la cama, y colguélo en una azutea. Vino mi amo y, como me halló durmiendo y no sabía la asquerosa aventura, enojóse y comenzó a darme repelones, con tanta prisa, que, a dos más, despierto calvo. Levantéme dando voces y quejándome, y él, con más cólera, dijo:

-¿Es buen modo de servir ése, Pablos? Ya es otra vida.

Yo, cuando oí decir "otra vida", entendí que era ya muerto, y dije:

-Bien me anima V. Md. en mis trabajos. Vea cuál está aquella sotana y manteo, que ha servido de pañizuelo a las mayores narices que se han visto jamás en paso, y mire estas costillas.

Y con esto, empecé a llorar. êl, viendo mi llanto, creyólo, y, buscando la sotana y viéndola, compadecióse de mí y dijo:

-Pablo, abre el ojo que asan carne. Mira por ti, que aquí no tienes otro padre ni madre.

Contéle todo lo que había pasado, y mandóme desnudar y llevar a mi aposento (que era donde dormían cuatro criados de los güéspedes de casa). Acostéme y dormí; y con esto, a la noche, después de haber comido y cenado bien, me hallé fuerte y ya como si no hubiera pasado por mí nada. Pero, cuando comienzan desgracias en uno, parece que nunca se han de acabar, que andan encadenadas, y unas traían a otras. Viniéronse a acostar los otros criados y, saludándome todos, me preguntaron si estaba malo y cómo estaba en la cama. Yo les conté el caso y, al punto, como si en ellos no hubiera mal ninguno, se empezaron a santiguar, diciendo:

-No se hiciera entre luteranos. ¿Hay tal maldad?

Otro decía:

-El retor tiene la culpa en no poner remedio. ¿Conocerá los que eran?

Yo respondí que no, y agradecíles la merced que me mostraban hacer. Con esto se acabaron de desnudar, acostáronse, mataron la luz, y dormíme yo, que me parecía que estaba con mi padre y mis hermanos.

Debían de ser las doce, cuando el uno dellos me despertó a puros gritos, diciendo:

-¡Ay, que me matan! ¡Ladrones!

Sonaban en su cama, entre estas voces, unos golpazos de látigo. Yo levanté la cabeza y dije:

-¿Qué es eso?

Y apenas la descubrí, cuando con una maroma me asentaron un azote con hijos en todas las espaldas. Comencé a quejarme; quíseme levantar; quejábase el otro también; dábanme a mí sólo. Yo comencé a decir:

-¡Justicia de Dios!

Pero menudeaban tanto los azotes sobre mí, que ya no me quedó (por haberme tirado las frazadas abajo) otro remedio sino el de meterme debajo de la cama. Hícelo así, y, al punto, los tres que dormían empezaron a dar gritos también. Y como sonaban los azotes, yo creí que alguno de fuera nos daba a todos. Entre tanto, aquel maldito que estaba junto a mí se pasó a mi cama y proveyó en ella, y cubrióla volviéndose a la suya. Cesaron los azotes, y levantáronse con grandes gritos todos cuatro, diciendo:

-¡Es gran bellaquería, y no ha de quedar así!

Yo todavía me estaba debajo de la cama, quejándome como perro cogido entre puertas, tan encogido que parecía galgo con calambre. Hicieron los otros que cerraban la puerta , y yo entonces salí de donde estaba, y subíme a mi cama, preguntando si acaso les habían hecho mal. Todos se quejaban de muerte.

Acostéme y cubríme y torné a dormir; y como, entre sueños, me revolcase, cuando desperté halléme proveído y hecho una necesaria. Levantáronse todos, y yo tomé por achaque los azotes para no vestirme. No había diablos que me moviesen de un lado. Estaba confuso, considerando si acaso, con el miedo y la turbación, sin sentirlo, había hecho aquella vileza, o si entre sueños. Al fin, yo me hallaba inocente y culpado, y no sabía cómo disculparme.

Los compañerons se llegaron a mí, quejándose y muy disimulados, a preguntarme cómo estaba; yo les dije que muy malo, porque me habían dado muchos azotes. Preguntábales yo que qué podía haber sido, y ellos decían:

-A fee que no se escape, que el matemático nos lo dirá. Pero, dejando esto, veamos si estáis herido, que os quejábades mucho.

Y diciendo esto, fueron a levantar la ropa con deseo de afrentarme. En esto, mi amo entró diciendo:

-¿Es posible, Pablos, que no he de poder contigo? Son las ocho ¿y estáste en la cama? ¡Levántate enhoramala!

Los otros, por asegurarme, contaron a don Diego el caso todo, y pidiéronle que me dejase dormir. Y decía uno:

-Y si V. Md. no lo cree, levantá, amigo.

Y agarraba de la ropa. Yo la tenía asida con los dientes por no mostrar la caca. Y cuando ellos vieron que no había remedio por aquel camino, dijo uno:

-¡Cuerpo de Dios, y cómo hiede!

Don Diego dijo lo mismo, porque era verdad, y luego, tras él, todos comenzaron a mirar si había en el aposento algún servicio. Decían que no se podía estar allí. Dijo uno:

-¡Pues es muy bueno esto para haber de estudiar!

Miraron las camas, y quitáronlas para ver debajo, y dijeron:

-Sin duda debajo de la de Pablos hay algo; pasémosle a una de las nuestras, y miremos debajo della.

Yo, que veía poco remedio en el negocio y que me iban a echar la garra, fingí que me había dado mal de corazón: agarréme a los palos, hice visajes... Ellos, que sabían el misterio, apretaron conmigo, diciendo:

-¡Gran lástima!

Don Diego me tomó el dedo del corazón y, al fin, entre los cinco me levantaron. Y al alzar las sábanas, fue tanta la risa de todos (viendo los recientes no ya palominos sino palomos grandes) que se hundía el aposento.

-¡Pobre dél! - decían los bellacos (yo hacía del desmayado)-; tírele V. Md. mucho de ese dedo del corazón.

Y mi amo, entendiendo hacerme bien, tanto tiró que me le desconcertó. Los otros trataron de darme un garrote en los muslos, y decían:

-El pobrecito agora sin duda se ensució, cuando le dio el mal.

¡Quién dirá lo que yo sentía, lo uno con la vergüenza, descoyuntado un dedo, y a peligro de que me diesen garrote! Al fin, de miedo de que me le diesen (que ya me tenían los cordeles en los muslos), hice que había vuelto, y por presto que lo hice (como los bellacos iban con malicia), ya me habían hecho dos dedos de señal en cada pierna. Dejáronme diciendo:

-¡Jesús, y que flaco sois!

Yo lloraba de enojo, y ellos decían adrede:

-Más va en vuestra salud que en haberos ensuciado. Callá.

Y con esto me pusieron en la cama, después de haberme lavado, y se fueron.

Yo no hacía a solas sino considerar cómo casi era peor lo que había pasado en Alcalá en un día, que todo lo que me sucedió con Cabra. A mediodía me vestí, limpié la sotana lo mejor que pude, lavándola como gualdrapa, y aguardé a mi amo que, en llegando, me preguntó cómo estaba. Comieron todos los de la casa y yo, aunque poco y de mala gana. Y después, juntándonos todos a parlar en el corredor, los otros criados, después de darme vaya, declararon la burla. Riéronla todos, doblóse mi afrenta, y dije entre mí: -"Avisón, Pablos, alerta". Propuse de hacer nueva vida, y con esto, hechos amigos, vivimos de allí adelante todos los de la casa como hermanos, y en las escuelas y patios nadie me inquietó más.


I. Capítulo VI

CAPITULO VI

De las crueldades de la ama, y travesuras que hizo

"Haz como vieres" dice el refrán, y dice bien. De puro considerar en él, vine a resolverme de ser bellaco con los bellacos, y más, si pudiese, que todos. No sé si salí con ello, pero yo aseguro a V. Md. que hice todas las diligencias posibles.

Lo primero, yo puse pena de la vida a todos los cochinos que se entrasen en casa, y a los pollos de la ama que del corral pasasen a mi aposento. Sucedió que, un día, entraron dos puercos del mejor garbo que vi en mi vida. Yo estaba jugando con los otros criados, y oílos gruñir, y dije al uno:

-Vaya y vea quién gruñe en nuestra casa.

Fue, y dijo que dos marranos. Yo que lo oí, me enojé tanto que salí allá diciendo que era mucha bellaquería y atrevimiento venir a gruñir a casa ajena. Y diciendo esto, envásole a cada uno a puerta cerrada la espada por los pechos, y luego los acogotamos. Porque no se oyese el ruido que hacían, todos a la par dábamos grandísimos gritos como que cantábamos, y así espiraron en nuestras manos. Sacamos los vientres, recogimos la sangre, y a puros jergones los medio chamuscamos en el corral, de suerte que, cuando vinieron los amos, ya estaba todo hecho aunque mal, si no eran los vientres, que aún no estaban acabadas de hacer las morcillas. Y no por falta de prisa, en verdad, que, por no detenernos, las habíamos dejado la mitad de lo que ellas se tenían dentro, y nos las comimos las más como se las traía hechas el cochino en la barriga.

Supo, pues, don Diego el caso, y enojóse conmigo de manera que obligó a los huéspedes (que de risa no se podían valer) a volver por mí. Preguntábame don Diego que qué había de decir si me acusaban y me prendía la justicia. A lo cual respondí yo que me llamaría a hambre, que es el sagrado de los estudiantes; y que, si no me valiese, diría que, como se entraron sin llamar a la puerta como en su casa, que entendí que eran nuestros. Riéronse todos de las disculpas. Dijo don Diego:

-A fee, Pablos, que os hacéis a las armas.

Era de notar ver a mi amo tan quieto y religioso, y a mí tan travieso, que el uno exageraba al otro o la virtud o el vicio.

No cabía el ama de contento conmigo, porque éramos dos al mohíno: habíamonos conjurado contra la despensa. Yo era el despensero Judas, de botas a bolsa, que desde entonces hereda no sé qué amor a la sisa este oficio. La carne no guardaba en manos de la ama la orden retórica, porque siempre iba de más a menos; no era nada carnal, antes, de puro penitente estaba en los güesos. Y la vez que podía echar cabra u oveja, no echaba carnero, y si había güesos, no entraba cosa magra. Era cercenadora de porciones como de moneda, y así hacía unas ollas éticas de puro flacas, unos caldos que, a estar cuajados, se pudieran hacer sartas de cristal dellos. Las Pascuas, por diferenciar, para que estuviese gorda la olla, solía echar cabos de vela de sebo y así decía que estaban sus ollas gordas por el cabo. Y era verdad según me lo parló un pabilo que yo masqué un día. Ella decía, cuando yo estaba delante:

-Mi amo, por cierto que no hay servicio como el de Pablicos, si él no fuese travieso; consérvele V. Md., que bien se le puede sufrir el ser bellaquillo por la fidelidad; lo mejor de la plaza tray.

Yo, por el consiguiente, decía della lo mismo, y así teníamos engañada la casa. Si se compraba aceite de por junto, carbón o tocino, escondíamos la mitad, y cuando nos parecía, decíamos el ama y yo:

-Modérese V. Md. en el gasto, que en verdad que, si se dan tanta prisa, no baste la hacienda del Rey. Ya se ha acabado el aceite o el carbón. Pero tal prisa le han dado. Mande V. Md. comprar más, y a fee que se ha de lucir de otra manera. Denle dineros a Pablicos.

Dábanmelos y vendíamosles la mitad sisada, y, de lo que comprábamos, sisábamos la otra mitad; y esto era en todo. Y si alguna vez compraba yo algo en la plaza por lo que valía, reñíamos adrede el ama y yo. Ella decía:

-No me digas a mí, Pablicos, que estos son dos cuartos de ensalada.

Yo hacía que lloraba, daba voces, íbame a quejar a mi señor, y apretábale para que inviase al mayordomo a sabello, para que callase la ama, que adrede porfiaba. Iban y sabíanlo, y con esto asegurábamos al amo y al mayordomo, y quedaban agradecidos, en mí a las obras, y en el ama al celo de su bien. Decíale don Diego, muy satisfecho de mí:

-¡Así fuese Pablicos aplicado a virtud como es de fiar! ¿Toda esta es la lealtad que me decís vos dél?

Tuvímoslos desta manera, chupándolos como sanguijuelas. Yo apostaré que V. Md. se espanta de la suma de dinero que montaba al cabo del año. Ello mucho debió de ser, pero no debía obligar a restitución, porque el ama confesaba y comulgaba de ocho a ocho días, y nunca la vi rastro de imaginación de volver nada ni hacer escrúpulo, con ser, como digo, una santa.

Traía un rosario al cuello siempre, tan grande, que era más barato llevar un haz de leña a cuestas. Dél colgaban muchos manojos de imágines, cruces y cuentas de perdones que hacían ruido de sonajas. Bendecía las ollas y al espumar hacía cruces con el cucharón. Yo pienso que las conjuraba por sacarles los espíritus ya que no tenían carne. En todas las imágines decía que rezaba cada noche por sus bienhechores; contaba ciento y tantos santos abogados suyos, y en verdad que había menester todas estas ayudas para desquitarse de lo que pecaba. Acostábase en un aposento encima del de mi amo, y rezaba mas oraciones que un ciego. Entraba por el Justo Juez y acababa en el Conquibules, que ella decía, y en la Salve Rehína. Decía las oraciones en latín, adrede, por fingirse inocente, de suerte que nos despedazábamos de risa todos. Tenía otras habilidades; era conqueridora de voluntades y corchete de gustos, que es lo mismo que alcagüeta; pero disculpábase conmigo diciendo que le venía de casta, como al rey de Francia sanar lamparones.

¿Pensará V. Md. que siempre estuvimos en paz? Pues ¿quién ignora que dos amigos, como sean cudiciosos, si están juntos, se han de procurar engañar el uno al otro? "êsta ha de ser ruin conmigo, pues lo es con su amo", decía yo entre mí; ella debía de decir lo mismo porque chocamos de embuste el uno con el otro, y por poco se descubriera la hilaza. Quedamos enemigos como gatos, y gatos, que en despensa es peor que gatos y perros.

Yo, que me vi ya mal con el ama, y que no la podía burlar, busqué nuevas trazas de holgarme, y di en lo que llaman los estudiantes correr o arrebatar. En esto me sucedieron cosas graciosísimas, porque yendo una noche a las nueve (que anda poca gente) por la calle Mayor, vi una confitería, y en ella un cofín de pasas sobre el tablero, y, tomando vuelo, vine a agarrarle y di a correr. El confitero dio tras mí, y otros criados y vecinos. Yo, como iba cargado, vi que, aunque les llevaba ventaja, me habían de alcanzar, y, al volver una esquina, sentéme sobre él, y envolví la capa a la pierna de presto, y empecé a decir, con la pierna en la mano, fingiéndome pobre:

-¡Ay! ¡Dios se lo perdone, que me ha pisado!

Oyéronme esto y, en llegando, empecé a decir: "Por tan alta Señora", y lo ordinario de la hora menguada y aire corrupto. Ellos se venían desgañifando, y dijéronme:

-¿Va por aquí un hombre, hermano?

-Ahí adelante, que aquí me pisó, loado sea el Señor.

Arrancaron con esto, y fuéronse; quedé solo, llevéme el cofín a casa, conté la burla, y no quisieron creer que había sucedido así, aunque lo celebraron mucho. Por lo cual, los convidé para otra noche a verme correr cajas. Vinieron, y advirtiendo ellos que estaban las cajas dentro la tienda, y que no las podía tomar con la mano, tuviéronlo por imposible, y más por estar el confitero, por lo que sucedió al otro de las pasas, alerta. Vine, pues, y metiendo doce pasos atrás de la tienda mano a la espada, que era un estoque recio, partí corriendo, y, en llegando a la tienda, dije: -"¡Muera!". Y tiré una estocada por delante del confitero. êl se dejó caer pidiendo confesión, y yo di la estocada en una caja, y la pasé y saqué en la espada, y me fui con ella. Quedáronse espantados de ver la traza, y muertos de risa de que el confitero decía que le mirasen, que sin duda le había herido, y que era un hombre con quien él había tenido palabras. Pero, volviendo los ojos, como quedaron desbaratas, al salir de la caja, las que estaban alrededor, echó de ver la burla, y empezó a santiguarse que no pensó acabar. Confieso que nunca me supo cosa tan bien.

Decían los compañeros que yo solo podía sustentar la casa con lo que corría, que es lo mismo que hurtar, en nombre revesado. Yo, como era muchacho y oía que me alababan el ingenio con que salía destas travesuras, animábame para hacer muchas más. Cada día traía la pretina llena de jarras de monjas, que les pedía para beber y me venía con ellas; introduje que no diesen nada sin prenda primero.

Y así, prometí a don Diego y a todos los compañeros, de quitar una noche las espadas a la mesma ronda. Señalóse cúal había de ser, y fuimos juntos, yo delante, y en columbrando la justicia, lleguéme con otro de los criados de casa, muy alborotado, y dije:

-¿Justicia?

Respondieron:

-Sí.

-¿Es el corregidor?

Dijeron que sí. Hínqueme de rodillas y dije:

-Señor, en sus manos de V. Md. está mi remedio y mi venganza, y mucho provecho de la república; mande V Md. oírme dos palabras a solas, si quiere una gran prisión.

Apartóse; ya los corchetes estaban empuñando las espadas y los alguaciles poniendo mano a las varitas. Yo le dije:

-Señor, yo he venido desde Sevilla siguiendo seis hombres los más facinorosos del mundo, todos ladrones y matadores de hombres, y entre ellos viene uno que mató a mi madre y a un hermano mío por saltearlos, y le está probado esto; y vienen acompañando, según los he oído decir, a una espía francesa; y aun sospecho por lo que les he oído, que es...(y bajando más la voz dije) Antonio Pérez. Con esto, el corregidor dio un salto hacia arriba, y dijo:

-¿Y dónde están?

-Señor, en la casa pública; no se detenga V. Md., que las ánimas de mi madre y hermano se lo pagarán en oraciones, y el rey acá.

-¡Jesús! -dijo-, no nos detengamos. ¡Hola, seguidme todos! Dadme una rodela.

Yo entonces le dije, tornándole a apartar:

-Señor, perderse ha V. Md. si hace eso, porque antes importa que todos V. Mds. entren sin espadas, y uno a uno, que ellos están en los aposentos y traen pistoletes, y en viendo entrar con espadas, como saben que no la puede traer sino la justicia, dispararán. Con dagas es mejor, y cogerlos por detrás los brazos, que demasiados vamos.

Cuadróle al corregidor la traza, con la cudicia de la prisión. En esto llegamos cerca, y el corregidor, advertido, mandó que debajo de unas yerbas pusiesen todos las espadas escondidas en un campo que está enfrente casi de la casa; pusiéronlas y caminaron. Yo, que había avisado al otro que ellos dejarlas y él tomarlas y pescarse a casa fuese todo uno, hízolo así; y, al entrar todos, quedéme atrás el postrero; y, en entrando ellos mezclados con otra gente que entraba, di cantonada y emboquéme por una callejuela que va a dar a la Vitoria, que no me alcanzara un galgo.

Ellos que entraron y no vieron nada, porque no había sino estudiantes y pícaros (que es todo uno), comenzaron a buscarme, y, no hallándome, sospecharon lo que fue; y yendo a buscar sus espadas, no hallaron media. ¿Quién contara las diligencias que hizo con el retor el corregidor? Aquella noche anduvieron todos los patios, reconociendo las caras y mirando las armas. LLegaron a casa, y yo, porque no me conociesen, estaba echado en la cama con un tocador y con una vela en la mano y un Cristo en la otra, y un compañero clérigo ayudándome a morir, y los demás rezando las letanías. Llegó el retor y la justicia, y viendo el espectáculo, se salieron, no persuadiéndose que allí pudiera haber habido lugar para cosa. No miraron nada, antes el retor me dijo un responso; preguntó si estaba ya sin habla, y dijéronle que sí; y con tanto, se fueron desesperados de hallar rastro, jurando el retor de remitirle si le topasen, y el corregidor de ahorcarle fuese quien fuese. Levantéme de la cama, y hasta hoy no se ha acabado de solenizar la burla en Alcalá.

Y por no se largo, dejo de contar cómo hacía monte la plaza del pueblo, pues de cajones de tundidores y plateros y mesas de fruteras (que nunca se me olvidará la afrenta de cuando fui rey de gallos) sustentaba la chimenea de casa todo el año. Callo las pinsiones que tenía sobre los habares, viñas y güertos, en todo aquello de alrededor. Con estas y otras cosas, comencé a cobrar fama de travieso y agudo entre todos. Favorecíanme los caballeros, y apenas me dejaban servir a don Diego, a quien siempre tuve el respeto que era razón por el mucho amor que me tenía.


I. Capítulo VII

CAPITULO VII

De la ida de don Diego, y nuevas de la muerte de su padre y madre, y la resolución que tomó en sus cosas para adelante.

En este tiempo, vino a don Diego una carta de su padre, en cuyo pliego venía otra de un tío mío llamado Alonso Ramplón, hombre allegado a toda virtud y muy conocido en Segovia por lo que era allegado a la justicia, pues cuantas allí se habían hecho, de cuarenta años a esta parte, han pasado por sus manos. Verdugo era, si va a decir la verdad, pero una águila en el oficio; vérsele hacer daba gana a uno de dejarse ahorcar. êste, pues, me escribió una carta a Alcalá, desde Segovia, en esta forma:

"Hijo Pablos (que por el mucho amor que me tenía me llamaba así), las ocupaciones grandes desta plaza en que me tiene ocupado Su Majestad, no me han dado lugar a hacer esto; que si algo tiene malo el servir al Rey, es el trabajo, aunque se desquita con esta negra honrilla de ser sus criados.

Pésame de daros nuevas de poco gusto. Vuestro padre murió ocho días ha, con el mayor valor que ha muerto hombre en el mundo; dígolo como quien lo guindó. Subió en el asno sin poner pie en el estribo; veníale el sayo vaquero que parecía haberse hecho para él, y, como tenía aquella presencia, nadie le veía con los cristos delante, que no le juzgase por ahorcado. Iba con gran desenfado, mirando a las ventanas y haciendo cortesías a los que dejaban sus oficios por mirarle; hízose dos veces los bigotes; mandaba descansar a los confesores, y íbales alabando lo que decían bueno.

Llegó a la N de palo, puso el un pie en la escalera, no subió a gatas ni despacio y, viendo un escalón hendido, volvióse a la justicia, y dijo que mandase aderezar aquél para otro, que no todos tenían su hígado. No os sabré encarecer cuán bien pareció a todos.

Sentóse arriba, tiró las arrugas de la ropa atrás, tomó la soga y púsola en la nuez. Y viendo que el teatino le quería predicar, vuelto a él, le dijo: -"Padre, yo lo doy por predicado; vaya un poco de Credo, y acabemos presto, que no querría parecer prolijo". Hízose así; encomendóme que le pusiese la caperuza de lado y que le limpiase las barbas. Yo lo hice así. Cayó sin encoger las piernas ni hacer gesto; quedó con una gravedad que no había más que pedir. Hícele cuartos, y dile por sepoltura los caminos. Dios sabe lo que a mí me pesa de verle en ellos, haciendo mesa franca a los grajos. Pero yo entiendo que los pasteleros desta tierra nos consolarán, acomodándole en los de a cuatro.

De vuestra madre, aunque está viva agora, casi os puedo decir lo mismo, porque está presa en la Inquisición de Toledo, porque desenterraba los muertos sin ser murmuradora. Halláronla en su casa más piernas, brazos y cabezas que en una capilla de milagros. Y lo menos que hacía era sobrevirgos y contrahacer doncellas. Dicen que representará en un auto el día de la Trinidad, con cuatrocientos de muerte. Pésame que nos deshonra a todos, y a mi principalmente, que, al fin, soy ministro del Rey, y me están mal estos parentescos.

Hijo, aquí ha quedado no sé qué hacienda escondida de vuestros padres; será en todo hasta cuatrocientos ducados. Vuestro tío soy, y lo que tengo ha de ser para vos. Vista ésta, os podéis venir aquí, que, con lo que vos sabéis de latín y retórica, seréis singular en el arte de verdugo. Respondedme luego, y, entre tanto, Dios os guarde"

No puedo negar que sentí mucho la nueva afrenta, pero holguéme en parte (tanto pueden los vicios en los padres, que consuela[n] de sus desgracias, por grandes que sean, a los hijos). Fuime corriendo a don Diego, que estaba leyendo la carta de su padre, en que le mandaba que se fuese y que no me llevase en su compañía, movido de las travesuras mías que había oído decir. Díjome que se determinaba ir, y todo lo que le mandaba su padre, que a él le pesaba de dejarme, y a mí más; díjome que me acomodaría con otro caballero amigo suyo, para que le sirviese. Yo, en esto, riéndome, le dije:

-Señor, ya soy otro, y otros mis pensamientos; más alto pico, y más autoridad me importa tener. Porque, si hasta agora tenía como cada cual mi piedra en el rollo, agora tengo mi padre.

[Declaréle] cómo había muerto tan honradamente como el más estirado, cómo le trincharon y le hicieron moneda, cómo me había escrito mi señor tío, el verdugo, desto y de la prisioncilla de mama, que a él, como a quien sabía quien yo soy, me pude descubrir sin vergüenza. Lastimóse mucho y preguntóme que qué pensaba hacer. Dile cuenta de mis determinaciones; y con tanto, al otro día, él se fue a Segovia harto triste, y yo me quedé en la casa disimulando mi desventura.

Quemé la carta porque, perdiéndoseme acaso, no la leyese alguien, y comencé a disponer mi partida para Segovia, con fin de cobrar mi hacienda y conocer mis parientes, para huir dellos.


II. Capítulo I

LIBRO SEGUNDO

CAPITULO I

Del camino de Alcalá para Segovia, y de lo que le sucedió en él hasta Rejas donde durmió aquella noche

Llegó el día de apartarme de la mejor vida que hallo haber pasado. Dios sabe lo que sentí el dejar tantos amigos y apasionados, que eran sin número. Vendí lo poco que tenía, de secreto, para el camino, y, con ayuda de unos embustes, hice hasta seiscientos reales. Alquilé una mula y salíme de la posada, adonde ya no tenía que sacar más de mi sombra. ¿Quién contara las angustias del zapatero por lo fiado, las solicitudes del ama por el salario, las voces del güésped de la casa por el arrendamiento? Uno decía: -"¡Siempre me lo dijo el corazón!"; otro: -"¡Bien me decían a mí que éste era un trampista!". Al fin, yo salí tan bienquisto del pueblo, que dejé con mi ausencia a la mitad dél llorando, y a la otra mitad riéndose de los que lloraban.

Yo me iba entretiniendo por el camino, considerando en estas cosas, cuando, pasado Torote, encontré con un hombre en un macho de albarda, el cual iba hablando entre sí con muy gran prisa, y tan embebecido, que, aun estando a su lado, no me vía. Saludéle y saludóme; preguntéle dónde iba, y después que nos pagamos las respuestas, comenzamos luego a tratar de si bajaba el turco y de las fuerzas del Rey. Comenzó a decir de qué manera se podía conquistar la Tierra Santa, y cómo se ganaría Argel, en los cuales discursos eché de ver que era loco repúblico y de gobierno.

Proseguimos en la conversación (propia de pícaros), y venimos a dar, de una cosa en otra, en Flandes. Aquí fue ello, que empezó a suspirar y a decir:

-Más me cuestan a mí esos estados que al Rey, porque ha catorce años que ando con un arbitrio que, si como es imposible no lo fuera, ya estuviera todo sosegado.

-¿Qué cosa puede ser -le dije yo- que, conviniendo tanto, sea imposible y no se pueda hacer?

-¿Quién le dice a V. Md. -dijo luego- que no se puede hacer?; hacerse puede, que ser imposible es otra cosa. Y si no fuera por dar pesadumbre, le contara a V. Md. lo que es; pero allá se verá, que agora lo pienso imprimir con otros trabajillos, entre los cuales le doy al Rey modo de ganar a Ostende por dos caminos.

Roguéle que me los dijese, y, al punto, sacando de las faldriqueras un gran papel, me mostró pintado el fuerte del enemigo y el nuestro, y dijo:

-Bien ve V. Md. que la dificultad de todo está en este pedazo de mar; pues yo doy orden de chuparle todo con esponjas, y quitarle de allí.

Di yo con este desatino una gran risada, y él entonces, mirándome a la cara, me dijo:

-A nadie se lo he dicho que no haya hecho otro tanto, que a todos les da gran contento.

-Ese tengo yo, por cierto -le dije-, de oír cosa tan nueva y tan bien fundada, pero advierta V. Md. que ya que chupe el agua que hubiere entonces, tornará luego la mar a echar más.

-No hará la mar tal cosa, que lo tengo yo eso muy apurado -me respondió-, y no hay que tratar; fuera de que yo tengo pensada una invención para hundir la mar por aquella parte doce estados.

No le osé replicar de miedo que me dijese que tenía arbitrio para tirar el cielo acá bajo. No vi en mi vida tan gran orate. Decíame que Joanelo no había hecho nada, que él trazaba agora de subir toda el agua de Tajo a Toledo de otra manera más fácil. Y sabido lo que era, dijo que por ensalmo: ¡Mire V. Md. quién tal oyó en el mundo! Y, al cabo, me dijo:

-Y no lo pienso poner en ejecución, si primero el Rey no me da una encomienda, que la puedo tener muy bien, y tengo una ejecutoria muy honrada.

Con estas pláticas y desconciertos, llegamos a Torrejón, donde se quedó, que venía a ver una parienta suya.

Yo pasé adelante, pereciéndome de risa de los arbitrios en que ocupaba el tiempo, cuando, Dios y enhorabuena, desde lejos, vi una mula suelta, y un hombre junto a ella a pie, que, mirando a un libro, hacía unas rayas que medía con un compás. Daba vueltas y saltos a un lado y a otro, y de rato en rato, poniendo un dedo encima de otro, hacía con ellos mil cosas saltando. Yo confieso que entendí por gran rato (que me paré desde lejos a vello) que era encantador, y casi no me determinaba a pasar. Al fin, me determiné, y, llegando cerca, sintióme, cerró el libro, y, al poner el pie en el estribo, resbalósele y cayó. Levantéle, y dijome:

-No tomé bien el medio de proporción para hacer la circunferencia al subir.

Yo no le entendí lo que me dijo y luego temí lo que era, porque más desatinado hombre no ha nacido de las mujeres. Preguntóme si iba a Madrid por línea recta, o si iba por camino circunflejo. Yo, aunque no lo entendí, le dije que circunflejo. Preguntóme cúya era la espada que llevaba al lado. Respondíle que mía, y, mirándola, dijo:

-Esos gavilanes habían de ser más largos, para reparar los tajos que se forman sobre el centro de las estocadas.

Y empezó a meter una parola tan grande, que me forzó a preguntarle qué materia profesaba. Díjome que él era diestro verdadero, y que lo haría bueno en cualquiera parte. Yo, movido a risa, le dije:

-Pues, en verdad, que por lo que yo vi hacer a V. Md. en el campo denantes, que más le tenía por encantador, viendo los círculos.

-Eso -me dijo- era que se me ofreció una treta por el cuarto cículo con el compás mayor, continuando la espada para matar sin confesión al contrario, porque no diga quién lo hizo, y estaba poniéndolo en términos de matemática.

-¿Es posible -le dije yo- que hay matemática en eso?

-No solamente matemática -dijo-, mas teología, filosofía, música y medicina.

-Esa postrera no lo dudo, pues se trata de matar en esa arte.

-No os burleis -me dijo-, que agora aprendo yo la limpiadera contra la espada, haciendo los tajos mayores, que comprehenden en sí las aspirales de la espada.

-No entiendo cosa de cuantas me decís, chica ni grande.

-Pues este libro las dice -me respondió-, que se llama Grandezas de la espada, y es muy bueno y dice milagros; y, para que lo creáis, en Rejas que dormiremos esta noche, con dos asadores me veréis hacer maravillas. Y no dudéis que cualquiera que leyere en este libro, matará a todos los que quisiere.

-U ese libro enseña a ser pestes a los hombres, u le compuso algún dotor.

-¿Cómo dotor? Bien lo entiende -me dijo-: es un gran sabio, y aun, estoy por decir, más".

En estas pláticas, llegamos a Rejas. Apeámonos en una posada y, al apearnos, me advirtió con grandes voces que hiciese un ángulo obtuso con las piernas, y que, reduciéndolas a líneas paralelas, me pusiese perpendicular en el suelo. El güésped, que me vio reír y le vio, preguntóme que si era indio aquel caballero, que hablaba de aquella suerte. Pensé con esto perder el juicio. LLegóse luego al güésped, y díjole:

-Señor, déme dos asadores para dos o tres ángulos, que al momento se los volveré.

-¡Jesús! -dijo el güésped-, déme V. Md. acá los ángulos, que mi mujer los asará; aunque aves son que no las he oído nombrar.

-¡Qué! ¡No son aves!"; dijo volviéndose a mí: Mire V. Md. lo que es no saber. Déme los asadores, que no los quiero sino para esgrimir; que quizá le valdrá más lo que me viere hacer hoy, que todo lo que ha ganado en su vida.

En fin, las asadores estaban ocupados, y hubimos de tomar dos cucharones. No se ha visto cosa tan digna de risa en el mundo. Daba un salto y decía:

-Con este compás alcanzo más, y gano los grados del perfil. Ahora me aprovecho del movimiento remiso para matar el natural. êsta había de ser cuchillada, y éste tajo.

No llegaba a mí desde una legua, y andaba alrededor con el cucharón, y, como yo me estaba quedo, parecían tretas contra olla que se sale. Díjome al fin:

-Esto es lo bueno, y no las borracherías que enseñan estos bellacos maestros de esgrima, que no saben sino beber.

No lo había acabado de decir, cuando de un aposento salió un mulatazo mostrando las presas, con un sombrero enjerto en guardasol, y un coleto de ante debajo de una ropilla suelta y llena de cintas, zambo de piernas a lo águila imperial, la cara con un per signum crucis de inimicis suis, la barba de ganchos, con unos bigotes de guardamano, y una daga con más rejas que un locutorio de monjas. Y, mirando al suelo, dijo:

-Yo soy examinado y traigo la carta, y, por el sol que calienta los panes, que haga pedazos a quien tratare mal a tanto buen hijo como profesa la destreza.

Yo que vi la ocasión, metíme en medio, y dije que no hablaba con él, y que así no tenía por qué picarse.

-Meta mano a la blanca si la trai, y apuremos cuál es verdadera destreza, y déjese de cucharones.

El pobre de mi compañero abrió el libro, y dijo en altas voces:

-Este libro lo dice, y está impreso con licencia del Rey, y yo sustentaré que es verdad lo que dice, con el cucharón y sin el cucharón, aquí y en otra parte, y, si no, midámoslo.

Y sacó el compás, y empezó a decir:

-Este ángulo es obtuso.

Y entonces, el maestro sacó la daga, y dijo:

-Yo no sé quién es Angulo ni Obtuso, ni en mi vida oí decir tales hombres; pero, con ésta en la mano, le haré yo pedazos.

Acometió al pobre diablo, el cual empezó a huir, dando saltos por la casa, diciendo:

-No me puede dar, que le he ganado los grados del perfil.

Metímoslos en paz el güésped y yo y otra gente que había, aunque de risa no me podía mover.

Metieron al buen hombre en su aposento, y a mí con él; cenamos, y acostámonos todos los de la casa. Y, a las dos de la mañana, levántase en camisa, y empieza a andar a escuras por el aposento, dando saltos y diciendo en lengua matemática mil disparates. Despertóme a mí, y, no contento con esto, bajó al güésped para que le diese luz, diciendo que había hallado objeto fijo a la estocada sagita por la cuerda. El güésped se daba a los diablos de que lo despertase, y tanto le molestó, que le llamó loco. Y con esto, se subió y me dijo que, si me quería levantar, vería la treta tan famosa que había hallado contra el turco y sus alfanjes. Y decía que luego se la quería ir a enseñar al Rey, por ser en favor de los católicos.

En esto, amaneció; vestímonos todos, pagamos la posada, hicímoslos amigos a él y al maestro, el cual se apartó diciendo que el libro que alegaba mi compañero era bueno, pero que hacía más locos que diestros, porque los más no le entendían.


II. Capítulo II

CAPITULO II

De lo que le sucedió hasta llegar a Madrid, con un poeta

Yo tomé mi camino para Madrid, y él se despidió de mí por ir diferente jornada. Y ya que estaba apartado, volvió con gran prisa, y, llamándome a voces, estando en el campo donde no nos oía nadie, me dijo al oído:

-Por vida de V. Md., que no diga nada de todos los altísimos secretos que le he comunicado en materia de destreza, y guárdelo para sí, pues tiene buen entendimiento.

Yo le prometí de hacerlo; tornóse a partir de mí, y yo empecé a reírme del secreto tan gracioso.

Con esto, caminé más de una legua que no topé persona. Iba yo entre mí pensando en las muchas dificultades que tenía para profesar honra y virtud, pues había menester tapar primero la poca de mis padres, y luego tener tanta, que me desconociesen por ella. Y parecíanme a mí tan bien estos pensamientos honrados, que yo me los agradecía a mí mismo. Decía a solas: "Más se me ha de agradecer a mí, que no he tenido de quien aprender virtud, ni a quien parecer en ella, que al que la hereda de sus agüelos".

En esta razones y discursos iba, cuando topé un clérigo muy viejo en una mula, que iba camino de Madrid. Trabamos plática, y luego me preguntó que de dónde venía; yo le dije que de Alcalá.

-Maldiga Dios -dijo él- tan mala gente como hay en ese pueblo, pues falta entre todos un hombre de discurso.

Preguntéle que cómo o por qué se podía decir tal de lugar donde asistían tantos doctos varones. Y él, muy enojado dijo:

-¿Doctos? Yo le diré a V. Md. que tan doctos, que habiendo más de catorce años que hago yo en Majalahonda (donde he sido sacristán) las chanzonetas al Corpus y al Nacimiento, no me premiaron en el cartel unos cantarcicos; y porque vea V. Md. la sinrazón, se los he de leer, que yo sé que se holgará.

Y diciendo y haciendo, desenvainó una retahíla de coplas pestilenciales, y por la primera, que era ésta, se conocerán las demás:

Pastores, ¿no es lindo chiste,

que es hoy el señor san Corpus Criste?

Hoy es el día de las danzas

en que el Cordero sin mancilla

tanto se humilla,

que visita nuestras panzas,

y entre estas bienaventuranzas

entra en el humano buche.

Suene el lindo sacabuche,

pues nuestro bien consiste.

Pastores, ¿no es lindo chiste?

-¿Qué pudiera decir más -me dijo- el mismo inventor de los chistes? Mire qué misterios encierra aquella palabra pastores: más me costó de un mes de estudio.

Yo no pude con esto tener la risa, que a borbollones se me salía por los ojos y narices, y, dando una gran carcajada, dije:

-¡Cosa admirable! Pero sólo reparo en que llama V. Md. señor san Corpus Criste. Y Corpus Christi no es santo, sino el día de la institución del Sacramento.

-¡Qué lindo es eso! -me respondió, haciendo burla-; yo le daré en el calendario, y está canonizado, y apostaré a ello la cabeza.

No pude porfiar, perdido de risa de ver la suma inorancia; antes le dije cierto que eran dignas de cualquier premio, y que no había oído cosa tan graciosa en mi vida.

-¿No? -dijo al mismo punto-; pues oya V. Md. un pedacito de un librillo que tengo hecho a las once mil vírgines, adonde a cada una he compuesto cincuenta otavas, cosa rica.

Yo, por escusarme de oír tanto millón de otavas, le supliqué que no me dijese cosa a lo divino. Y así, me comenzó a recitar una comedia que tenía más jornadas que el camino de Jerusalén. Decíame:

-Hícela en dos días, y éste es el borrador.

Y sería hasta cinco manos de papel. El título era El arca de Noé. Hacíase toda entre gallos y ratones, jumentos, raposas, lobos y jabalíes, como fábulas de Isopo. Yo le alabé la traza y la invención, a lo cual me respondió:

-Ello cosa mía es, pero no se ha hecho otra tal en el mundo, y la novedad es más que todo; y, si yo salgo con hacerla representar, será cosa famosa.

-¿Cómo se podrá representar -le dije yo-, si han de entrar los mismos animales, y ellos no hablan?

-Esa es la dificultad, que a no haber ésa, ¿había cosa más alta? Pero yo tengo pensado de hacerla toda de papagayos, tordos y picazas, que hablan, y meter para el entremés monas.

-Por cierto, alta cosa es ésa.

-Otras más altas he hecho yo -dijo- por una mujer a quien amo. Y vea aquí novecientos y un sonetos y doce redondillas (que parecía que contaba escudos por maravedís) hechos a la piernas de mi dama.

Yo le dije que si se las había visto él, y díjome que no había hecho tal por las órdenes que tenía, pero que iban en profecía los concetos. Yo confieso la verdad, que aunque me holgaba de oírle, tuve miedo a tantos versos malos, y así, comencé a echar la plática a otras cosas. Decíale que veía liebres, y él saltaba:

-Pues empezaré por uno donde la comparo a ese animal.

Y empezaba luego; y yo, por divertirle, decía:

-¿No ve V. Md. aquella estrella que se ve de día?

A lo cual, dijo:

-En acabando éste, le diré el soneto treinta, en que la llamo estrella, que no parece sino que sabe los intentos dellos.

Afligíme tanto, con ver que no podía nombrar cosa a [que él] no hubiese hecho algún disparate, que, cuando vi que llegábamos a Madrid, no cabía de contento, entendiendo que de vergüenza callaría; pero fue al revés, porque, por mostrar lo que era, alzó la voz entrando por la calle. Yo le supliqué que lo dejase, poniéndole por delante que, si los niños olían poeta, no quedaría troncho que no se viniese por sus pies tras nosotros, por estar declarados por locos en una premática que había salido contra ellos, de uno que lo fue y se recogió a buen vivir. Pidióme que se la leyese si la tenía, muy congojado. Prometí de hacerlo en la posada. Fuímonos a una, donde él se acostumbraba apear, y hallamos a la puerta más de doce ciegos. Unos le conocieron por el olor, y otros por la voz. Diéronle una barahúnda de bienvenido; abrazólos a todos, y luego empezaron unos a pedirle oración para el Justo Juez en verso grave y sonoro, tal que provocase a gestos; otros pidieron de las ánimas; y por aquí discurrió, recibiendo ocho reales de señal de cada uno. Despidiólos, y díjome:

-Más me han de valer de trecientos reales los ciegos; y así, con licencia de V. Md., me recogeré agora un poco, para hacer alguna dellas, y, en acabando de comer, oiremos la premática.

¡Oh vida miserable! Pues ninguna lo es más que la de los locos que ganan de comer con los que lo son.


II. Capítulo III

CAPITULO III

De lo que hizo en Madrid, y lo que le sucedió hasta llegar a Cercedilla, donde durmió

Recogióse un rato a estudiar herejías y necedades para los ciegos. Entre tanto, se hizo hora de comer; comimos, y luego pidióme que le leyese la premática. Yo, por no haber otra cosa que hacer, la saqué y se la leí. La cual pongo aquí, por haberme parecido aguda y conveniente a lo que se quiso reprehender en ella. Decía en este tenor:

Premática del desengaño contra los poetas güeros, chirles y hebenes

Diole al sacristán la mayor risa del mundo, y dijo:

-¡Hablara yo para mañana! Por Dios, que entendí que hablaba conmigo, y es sólo contra los poetas hebenes.

Cayóme a mí muy en gracia oírle decir esto, como si él fuera muy albillo o moscatel. Dejé el prólogo y comencé el primer capítulo que decía:

"Atendiendo a que este género de sabandijas que llaman poetas son nuestros prójimos, y cristianos aunque malos; viendo que todo el año adoran cejas, dientes, listones y zapatilla[s], haciendo otros pecados más inormes, mandamos que la Semana Santa recojan a todos los poetas públicos y cantoneros, como a malas mujeres, y que los prediquen sacando Cristos para convertirlos. Y para esto señalamos casas de arrepentidos.

Item, advirtiendo los grandes buchornos que hay en las caniculares y nunca anochecidas coplas de los poetas de sol, como pasas a fuerza de los soles y estrellas que gastan en hacerlas, les ponemos perpetuo silencio en las cosas del cielo, señalando meses vedados a las musas, como a la caza y pesca, porque no se agoten con la prisa que las dan.

Item, habiendo considerado que esta seta infernal de hombres condenados a perpetuo conceto, despedazadores del vocablo y volteadores de razones, han pegado el dicho achaque de poesía a las mujeres, declaramos que nos tenemos por desquitados con este mal que las hemos hecho, del que nos hicieron en la manzana. Y por cuanto el siglo está pobre y necesitado, mandamos quemar las coplas de los poetas, como franjas viejas, para sacar el oro, plata y perlas, pues en los más versos hacen sus damas de todos metales, como estatuas de Nabucho".

Aquí no lo pudo sufrir el sacristán y, levantándose en pie, dijo:

-¡Mas no, sino quitarnos las haciendas! No pase V. Md. adelante, que sobre eso pienso ir al Papa, y gastar lo que tengo. Bueno es que yo, que soy eclesiástico, había de padecer ese agravio. Yo probaré que las coplas del poeta clérigo no están sujetas a tal premática, y luego quiero irlo a averiguar ante la justicia.

En parte me dio gana de reír, pero, por no detenerme, que se me hacía tarde, le dije:

-Señor, esta premática es hecha por gracia, que no tiene fuerza ni apremia, por estar falta de autoridad.

-¡Pecador de mí! -dijo muy alborotado-, avisara V. Md. y hubiérame ahorrado la mayor pesadumbre del mundo. ¿Sabe V. Md. lo que es hallarse un hombre con ochocientas mil coplas de contado, y oír eso? Prosiga V. Md., y Dios le perdone el susto que me dio.

Proseguí diciendo:

"Item, advirtiendo que después que dejaron de ser moros (aunque todavía conservan algunas reliquias) se han metido a pastores, por lo cual andan los ganados flacos de beber sus lágrimas, chamuscados con sus ánimas encendidas, y tan embebecidos en su música, que no pacen, mandamos que dejen el tal oficio, señalando ermitas a los amigos de soledad. Y a los demás, por ser oficio alegre y de pullas, que se acomoden en mozos de mulas".

-¡Algún puto, cornudo, bujarrón y judío -dijo en altas voces- ordenó tal cosa! Y si supiera quién era, yo le hiciera una sátira, con tales coplas que le pesara a él y a todos cuantos las vieran, de verlas. ¡Miren qué bien le estaría a un hombre lampiño como yo la ermita! ¡O a un hombre vinajeroso y sacristando, ser mozo de mulas! Ea, señor, que son grandes pesadumbres esas.

-Ya le he dicho a V. Md. -repliqué- que son burlas, y que las oiga como tales.

Proseguí diciendo que por estorbar los grandes hurtos, mandábamos que no se pasasen coplas de Aragón a Castilla, ni de Italia a España, so pena de andar bien vestido el poeta que tal hiciese, y, si reincidiese, de andar limpio un hora.

Esto le cayó muy en gracia, porque traía él una sotana con canas, de puro vieja, y con tantas cazcarrias que, para enterrarle, no era menester más de estregársela encima. El manteo, se podían estercolar con él dos heredades.

Y así, medio riendo, le dije que mandaban también tener entre los desesperados que se ahorcan y despeñan, y que, como a tales, no las enterrasen en sagrado, a las mujeres que se enamoran de poeta a secas. Y que, advirtiendo a la gran cosecha de redondillas, canciones y sonetos que había habido en estos años fértiles, mandaban que los legajos que por sus deméritos escapaban de las especerías, fuesen a las necesarias sin apelación.

Y, por acabar, llegué al postrer capítulo, que decía así:

"Pero advirtiendo, con ojos de piedad, a que hay tres géneros de gentes en la república tan sumamente miserables, que no pueden vivir sin los tales poetas como son farsantes, ciegos y sacristanes, mandamos que pueda haber algunos oficiales públicos desta arte, con tal que puedan tener carta de examen de los caciques de los poetas que fueren en aquellas partes. Limitando a los poetas de farsantes que no acaben los entremeses con palos ni diablos, ni las comedias en casamientos, ni hagan las trazas con papeles o cintas. Y a los de ciegos, que no sucedan en Tetuán los casos, desterrándoles estos vocablos: cristián, amada, humanal y pundonores; y mandándoles que, para decir la presente obra, no digan zozobra. Y a los de sacristanes, que no hagan los villancicos con Gil ni Pascual, que no jueguen del vocablo, ni hagan los pensamientos de tornillo, que, mudándoles el nombre, se vuelvan a cada fiesta.

Y, finalmente, mandamos a todos los poetas en común que se descarten de Júpiter, Venus, Apolo y otros dioses, so pena de que los tendrán por abogados a la hora de su muerte".

A todos los que oyeron la premática pareció cuanto bien se puede decir, y todos me pidieron traslado de ella. Sólo el sacristanejo empezó a jurar por vida de las vísperas solenes, introibo y Chiries, que era sátira contra él, por lo que decía de los ciegos, y que él sabía mejor lo que había de hacer que naide. Y últimamente dijo:

-Hombre soy yo que he estado en un aposento con Liñán, y he comido más de dos veces con Espinel. Y que había estado en Madrid tan cerca de Lope de Vega como lo estaba de mí, y que había visto a don Alonso de Ercilla mil veces, y que tenía en su casa un retrato del divino Figueroa, y que había comprado los gregüescos que dejó Padilla cuando se metió fraile, y que hoy día los traía, y malos. Enseñólos, y dioles esto a todos tanta risa, que no querían salir de la posada.

Al fin, ya eran las dos, y como era forzoso el camino, salimos de Madrid. Yo me despedí dél, aunque me pesaba, y comencé a caminar para el puerto. Quiso Dios que, porque no fuese pensando en mal, me topase con un soldado. Iba en cuerpo y en alma, el cuello en el sombrero, los calzones vueltos, la camisa en la espada, la espada al hombro, los zapatos en la [faldriquera], alpargates, y medias de lienzo, sus frascos en la pretina y un poco de órgano en cajas de hoja de lata para papeles. Luego trabamos plática; preguntóme si venía de la Corte; dije que de paso había estado en ella.

-No está para más -dijo luego- que es pueblo para gente ruin. Más quiero, ¡voto a Cristo!, estar en un sitio, la nieve a la cinta, hecho un reloj, comiendo madera, que sufriendo las supercherías que se hacen a un hombre de bien. Y en llegando a ese lugarcito del diablo nos remiten a la sopa y al coche de los pobres en San Felipe donde cada día en corrillos se hace consejo de estado, y guerra en pie, y desabrigada. Y en vida nos hacen soldados en pena por los cimenterios, y si pedimos entretenimiento, nos envían a la comedia, y, si ventajas, a los jugadores. Y con esto, comidos de piojos y güéspedas, nos volvemos en este pelo a rogar a los moros y herejes con nuestros cuerpos.

A esto le dije yo que advirtiese que en la Corte había de todo, y que estimaban mucho a cualquier hombre de suerte.

-¿Qué estiman -dijo muy enojado- si he estado yo ahí seis meses pretendiendo una bandera, tras veinte años de servicios y haber perdido mi sangre en servicio del Rey, como lo dicen estas heridas?

Y quiso desatacarse. Y dije:

-Señor mío, desatacarse más es brindar a puto que enseñar heridas.

Creo que pretendía introducir en picazos algunas almorranas. Luego, en los calcañares, me enseñó otras dos señales, y dijo que eran balas, y yo saqué, por otras dos mías que tengo, que habían sido sabañones. Y las balas pocas veces se andan a roer zancajos. Estaba derrengado de algún palo que le dieron porque se dormía haciendo guarda, y decía que era de un astillazo. Quitóse el sombrero y mostróme el rostro; calzaba dieciséis puntos de cara, que tantos tenía en [una] cuchillada que le partía las narices. Tenía otros tres chirlos, que se la volvían mapa a puras líneas.

-Estas me dieron -dijo- defendiendo a París, en servicio de Dios y del Rey, por quien veo trinchado mi gesto, y no he recibido sino buenas palabras, que agora tienen lugar de malas obras. Lea estos papeles -me dijo-, por vida del licenciado, que no ha salido en campaña, ¡voto a Cristo!, hombre, ¡vive Dios!, tan señalado.

Y decía verdad, porque lo estaba a puros golpes. Comenzó a sacar cañones de hoja de lata y a enseñarme papeles, que debían de ser de otro a quien había tomado el nombre. Yo los leí, y dije mil cosas en su alabanza, y que el Cid ni Bernardo no habían hecho lo que él. Saltó en esto, y dijo:

-¿Cómo lo que yo? ¡Voto a Dios!, ni lo que García de Paredes, Julián Romero y otros hombres de bien, ¡pese al diablo! Sé que entonces no había artillería, ¡voto a Dios!, que no hubiera Bernardo para un hora en este tiempo. Pregunte V. Md. en Flandes por la hazaña del Mellado, y verá lo que le dicen.

-¿Es V. Md. acaso? -le dije yo.

Y él respondió:

-¿Pues qué otro? ¿No me ve la mella que tengo en los dientes? No tratemos desto, que parece mal alabarse el hombre.

Yendo en estas conversaciones, topamos en un borrico un ermitaño, con una barba tan larga, que hacía lodos con ella, macilento y vestido de paño pardo. Saludamos con el Deo gracias acostumbrado, y empezó a alabar los trigos y, en ellos, la misericordia del Señor. Saltó el soldado, y dijo:

-¡Ah, padre!, más espesas he visto yo las picas sobre mí, y, ¡voto a Cristo!, que hice en el saco de Amberes lo que pude; sí, ¡juro a Dios!

El ermitaño le reprehendió que no jurase tanto, a lo cual dijo:

-Padre, bien se echa de ver que no es soldado, pues me reprehende mi propio oficio.

Diome a mí gran risa de ver en lo que ponía la soldadesca, y eché de ver que era algún picarón gallina, porque ya entre soldados no hay costumbre más aborrecida de los de más importancia, cuando no de todos. El ermitaño le dijo:

-Y ¿dónde dejó V. Md. el saco de Amberes, que ése me parece de las Navas, y que sería de más abrigo el de Amberes?

Riose mucho el soldado de la pregunta, y el ermitaño de su desnudez, y con tanto llegamos a la falda del puerto; el ermitaño rezando el rosario en una carga de leña hecha bolas, de manera que, a cada avemaría, sonaba un cabe; el soldado iba comparando las peñas a los castillos que había visto, y mirando cuál lugar era fuerte y adónde se había de plantar la artillería. Yo iba mirando tanto el rosariazo del ermitaño, con las cuentas frisonas, como la espada del soldado.

-¡Oh, cómo volaría yo con pólvora gran parte deste puerto -decía-, y hiciera buena obra a los caminantes!

-No hay tal como hacer buenas obras -decía el santero. Y pujaba un suspiro por remate. Iba entre sí rezando a silbos oraciones de culebra.

En estas cosas divertidos, llegamos a Cercedilla. Entramos en la posada todos tres juntos, ya anochecido; mandamos aderezar la cena -era viernes-, y, entre tanto, el ermitaño dijo:

-Entretengámonos un rato, que la ociosidad es madre de los vicios; juguemos avemarías.

Y dejó caer de la manga el descuadernado. Diome a mí gran risa el ver aquello, considerando en las cuentas. El soldado dijo:

-No, sino juguemos hasta cien reales que yo traigo, en amistad.

Yo, cudicioso, dije que jugaría otros tantos, y el ermitaño, por no hacer mal tercio, acetó, y dijo que allí llevaba el aceite de la lámpara, que eran hasta ducientos reales. Yo confieso que pensé ser su lechuza y bebérsele, pero ansí le sucedan todos sus intentos al turco.

Fue el juego al parar, y lo bueno fue que dijo que no sabía el juego, y hizo que se le enseñásemos. Dejónos el bienaventurado hacer dos manos, y luego nos la dio tal, que no dejó blanca en la mesa. Heredónos en vida; retiraba el ladrón con las ancas de la mano que era lástima. Perdía una sencilla, y acertaba doce maliciosas. El soldado echaba a cada suerte doce votos y otros tantos peses, aforrados en por vidas. Yo me comí las uñas, y el fraile ocupaba las suyas en mi moneda. No dejaba santo que no llamaba; nuestras cartas eran como el Mesías, que nunca venían y las aguardábamos siempre.

Acabó de pelarnos; quísimosle jugar sobre prendas, y él, tras haberme ganado a mí seiscientoa reales, que era lo que llevaba, y al soldado los ciento, dijo que aquello era entretenimiento, y que éramos prójimos, y que no había de tratar de otra cosa.

-No juren -decía-, que a mí, porque me encomendaba a Dios, me ha sucedido bien.

Y como nosotros no sabíamos la habilidad que tenía de los dedos a la muñeca, creímoslo, y el soldado juró de no jurar más, y yo de la misma suerte.

-¡Pesia tal! -decía el pobre alférez (que él me dijo entonces que lo era)-, entre luteranos y moros me he visto, pero no he padecido tal despojo.

êl se reía a todo esto. Tornó a sacar el rosario para rezar. Yo, que no tenía ya blanca, pedíle que me diese de cenar, y que pagase hasta Segovia la posada por los dos, que íbamos in puribus. Prometió hacerlo. Metióse sesenta güevos, ¡no vi tal en mi vida! Dijo que se iba a acostar.

Dormimos todos en una sala con otra gente que estaba allí, porque los aposentos estaban tomados para otros. Yo me acosté con harta tristeza; y el soldado llamó al güésped, y le encomendó sus papeles en las cajas de lata que los traía, y un envoltorio de camisas jubiladas. Acostámonos; el padre se persinó, y nosotros nos santiguamos dél. Durmió; yo estuve desvelado, trazando cómo quitarle el dinero. El soldado hablaba entre sueños de los cien reales, como si no estuvieran sin remedio.

Hízose hora de levantar. Pedí yo luz muy aprisa; trujéronla, y el güésped el envoltorio al soldado, y olvidáronsele los papeles. El pobre alférez hundió la casa a gritos, pidiendo que le diese los servicios. El güésped se turbó, y, como todos decíamos que se los diese, fue corriendo y trujo tres bacines, diciendo:

-He ahí para cada uno el suyo. ¿Quieren más servicios?

Que él entendió que nos habían dado cámaras. Aquí fue ella, que se levantó el soldado con la espada tras el güésped, en camisa, jurando que le había de matar porque hacía burla dél, que se había hallado en la Naval, San Quintín y otras, trayendo servicios en lugar de los papeles que le había dado. Todos salimos tras él a tenerle, y aun no podíamos. Decía el güésped:

-Señor, su merced pidió servicios; yo no estoy obligado a saber que, en lengua soldada, se llaman así los papeles de las hazañas.

Apaciguámoslos, y tornamos al aposento. El ermitaño, receloso, se quedó en la cama, diciendo que le había hecho mal el susto. Pagó por nosotros, y salímonos del pueblo para el puerto, enfadados del término del ermitaño, y de ver que no le habíamos podido quitar el dinero.

Topamos con un ginovés, digo con uno destos antecristos de las monedas de España, que subía el puerto con un paje detrás, y él con su guardasol, muy a lo dineroso. Trabamos conversación con él; todo lo llevaba a materia de maravedís, que es gente que naturalmente nació para bolsas. Comenzó a nombrar a Visanzón, y si era bien dar dineros o no a Visanzón, tanto que el soldado y yo le preguntamos que quién era aquel caballero. A lo cual respondió, riéndose:

-Es un pueblo de Italia, donde se juntan los hombres de negocios, que acá llamamos fulleros de pluma, a poner los precios por donde se gobierna la moneda.

De lo cual sacamos que, en Visanzón, se lleva el compás a los músicos de uña. Entretúvonos el camino contando que estaba perdido porque había quebrado un cambio, que le tenía más de sesenta mil escudos. Y todo lo juraba por su conciencia; aunque yo pienso que conciencia en mercader es como virgo en cantonera, que se vende sin haberle. Nadie, casi, tiene conciencia, de todos los deste trato; porque, como oyen decir que muerde por muy poco, han dado en dejarla con el ombligo en naciendo.

En estas pláticas, vimos los muros de Segovia, y a mí se me alegraron los ojos, a pesar de la memoria, que, con los sucesos de Cabra, me contradecía el contento. Llegué al pueblo y, a la entrada, vi a mi padre en el camino, aguardando ir en bolsas, hecho cuartos, a Josafad. Enternecíme, y entré algo desconocido de como salí, con punta de barba, bien vestido.

Dejé la compañia; y, considerando en quién conocería a mi tío -fuera del rollo- mejor en el pueblo, no hallé nadie de quien echar mano. Lleguéme a mucha gente a preguntar por Alonso Ramplón, y nadie me daba razón dél, diciendo que no le conocían. Holgué mucho de ver tantos hombres de bien en mi pueblo, cuando, estando en esto, oí al precursor de la penca hacer de garganta, y a mi tío de las suyas. Venía una procesión de desnudos, todos descaperuzados, delante de mi tío, y él, muy haciéndose de pencas, con una en la mano, tocando un pasacalles públicas en las costillas de cinco laúdes, sino que llevaba sogas por cuerdas. Yo, que estaba notando esto con un hombre a quien había dicho, preguntando por él, que era yo un gran caballero, veo a mi buen tío que, echando en mí los ojos (por pasar cerca), arremetió a abrazarme, llamándome sobrino. Penséme morir de vergüenza; no volví a despedirme de aquél con quién estaba. Fuime con él, y díjome:

-Aquí te podrás ir, mientras cumplo con esta gente; que ya vamos de vuelta, y hoy comerás conmigo.

Yo, que me vi a caballo, y que en aquella sarta parecería punto menos de azotado, dije que le aguardaría allí; y así, me aparté tan avergonzado, que, a no depender dél la cobranza de mi hacienda, no lo hablara más en mi vida ni pareciera entre gentes. Acabó de repasarles las espaldas, volvió y llevóme a su casa, donde me apeé y comimos.


II. Capítulo IV

CAPITULO IV

Del hospedaje de su tío, y visitas, la cobranza de su hacienda y vuelta a la corte

Tenía mi buen tío su alojamiento junto al matadero, en casa de un aguador. Entramos en ella, y díjome:

-No es alcázar la posada, pero yo os prometo, sobrino, que es a propósito para dar expediente a mis nogocios.

Subimos por una escalera, que sólo aguardé a ver lo que me sucedía en lo alto, para si se diferenciaba en algo de la horca. Entramos en un aposento tan bajo, que andábamos por él como quién recibe bendiciones, con las cabezas bajas. Colgó la penca en un clavo, que estaba con otros de que colgaban cordeles, lazos, cuchillos, escarpias y otras herramientas del oficio. Díjome que por qué no me quitaba el manteo y me sentaba; yo le dije que no lo tenía de costumbre. Dios sabe cuál estaba de ver la infamia de mi tío, el cual me dijo que había tenido ventura en topar con él en tan buena ocasión, porque comería bien, que tenía convidados unos amigos.

En esto, entró por la puerta, con una ropa (hasta los pies) morada, uno de los que piden para las ánimas, y haciendo son con la cajita, dijo:

-Tanto me han valido a mí las ánimas hoy, como a ti los azotados: encaja.

Hiciéronse la mamona el uno al otro. Arremangóse el desalmado animero el sayazo, y quedó con unas piernas zambas en gregüescos de lienzo, y empezó a bailar y decir que si había venido Clemente. Dijo mi tío que no, cuando, Dios y enhorabuena, devanado en un trapo, y con unos zuecos, entró un chirimía de la bellota, digo, un porquero. Conocíle por el (hablando con perdón) cuerno que traía en la mano. Salúdonos a su manera, y tras él entró un mulato zurdo y bizco, un sombrero con más falda que un monte y más copa que un nogal, la espada con más gavilanes que la caza del Rey, un coleto de ante. Traía la cara de punto, porque a puros chirlos la tenía toda hilvanada.

Entró y sentóse, saludando a los de casa; y a mi tío le dijo:

-A fe, Alonso, que lo han pagado bien el Romo y el Garroso.

Saltó el de las ánimas, y dijo:

-Cuatro ducados di yo a Flechilla, verdugo de Ocaña, porque aguijase el burro, y porque no llevase la penca de tres suelas, cuando me palmearon.

-¡Vive Dios! -dijo el corchete-, que se lo pagué yo sobrado a Juanazo en Murcia, porque iba el borrico con un paseo de pato, y el bellaco me los asentó de manera que no se levantaron sino ronchas.

Y el porquero, concomiéndose, dijo:

-Con virgo están mis espaldas.

-A cada puerco le viene su San Martín -dijo el demandador.

-De eso me puedo alabar yo -dijo mi buen tío- entre cuantos manejan la zurriaga, que, al que se me encomienda, hago lo que debo. Sesenta me dieron los de hoy, y llevaron unos azotes de amigo, con penca sencilla.

Yo que vi cuán honrada gente era la que hablaba mi tío, confieso que me puse colorado, de suerte que no pude disimular la vergüenza. Echómelo de ver el corchete, y dijo:

-¿Es el padre el que padeció el otro día, a quien se dieron ciertos empujones en el envés?

Yo respondí que no era hombre que padecía como ellos. En esto, se levantó mi tío y dijo:

-Es mi sobrino, maeso en Alcalá, gran supuesto.

Pidiéronme perdón, y ofreciéronme toda caricia. Yo rabiaba ya por comer, y por cobrar mi hacienda y huir de mi tío. Pusieron las mesas; y por una soguilla, en un sombrero, como suben la limosna los de la cárcel, subían la comida de un bodegón que estaba a las espaldas de la casa, en unos mendrugos de platos y retacillos de cántaros y tinajas. No podrá nadie encarecer mi sentimiento y afrenta. Sentáronse a comer, en cabecera el demandador. Diciendo: "La Iglesia en mejor lugar; siéntese, padre", echó la bendición mi tío y, como estaba hecho a santiguar espaldas, parecían más amagos de azotes que de cruces. Y los demás nos sentamos sin orden. No quiero decir lo que comimos; sólo, que eran todas cosas para beber. Sorbióse el corchete tres de puro tinto. Brindóme a mí el porquero; me las cogía al vuelo, y hacía más razones que decíamos todos. No había memoria de agua, y menos voluntad della.

Parecieron en la mesa cinco pasteles de a cuatro. Y tomando un hisopo, después de haber quitado las hojaldres, dijeron un responso todos, con su requiem aeternam, por el ánima del difunto cuyas eran aquellas carnes. Dijo mi tío:

-Ya os acordáis, sobrino, lo que os escribí de vuestro padre.

Vínoseme a la memoria; ellos comieron, pero yo pasé con los suelos solos, y quedéme con la costumbre; y así, siempre que como pasteles, rezo una avemaría por el que Dios haya.

Menudeóse sobre dos jarros; y era de suerte lo que hicieron el corchete y el de las ánimas, que se pusieron las suyas tales, que, trayendo un plato de salchichas (que parecía de dedos de negro), dijo uno:

-¡Qué mulata está la olla!

Ya mi tío estaba tal, que, alargando la mano y asiendo una, dijo, con la voz algo áspera y ronca, el un ojo medio acostado, y el otro nadando en mosto:

-Sobrino, por este pan de Dios que crió a su imagen y semejanza, que no he comido en mi vida mejor carne tinta.

Yo que vi al corchete que, alargando la mano, tomó el salero y dijo: "Caliente está este caldo", y que el porquero se llevó el puño de sal, diciendo: "Es bueno el avisillo para beber", y se lo chocló en la boca, comencé a reír por una parte, y a rabiar por otra.

Trujeron caldo, y el de las ánimas tomó con entrambas manos una escudilla, diciendo: -"Dios bendijo la limpieza", y alzándola para sorberla, por llevarla a la boca, se la puso en el carrillo, y, volcándola, se asó en caldo, y se puso todo de arriba abajo que era vergüenza. êl, que se vio así, fuese a levantar, y como pesaba algo la cabeza, quiso ahirmar sobre la mesa, que era destas movedizas; trastornóla, y manchó a los demás; y tras esto decía que el porquero le había empujado. El porquero que vio que el otro se le caía encima, levantóse, y alzando el instrumento de güeso, le dio con él una trompetada. Asiéronse a puños, y, estando juntos los dos, y teniéndole el demandador mordido de un carrillo, con los vuelcos y alteración, el porquero vomitó cuanto había comido en las barbas del de la demanda. Mi tío, que estaba más en su juicio, decía que quién había traído a su casa tantos clérigos. Yo que los vi que ya, en suma, multiplicaban, metí en paz la brega, desasí a los dos, y levanté del suelo al corchete, el cual estaba llorando con gran tristeza; eché a mi tío en la cama, el cual hizo cortesía a un velador de palo que tenía, pensando que era convidado. Quité el cuerno al porquero, el cual, ya que dormían los otros, no había hacerle callar, diciendo que le diesen su cuerno, porque no había habido jamás quien supiese en él más tonadas, y que le quería tañer con el órgano. Al fin, yo no me aparté dellos hasta que vi que dormían.

Salíme de casa; entretúveme en ver mi tierra toda la tarde, pasé por la casa de Cabra, tuve nueva de que ya era muerto, y no cuidé de preguntar de qué, sabiendo que hay hambre en el mundo. Torné a casa a la noche, habiendo pasado cuatro horas, y hallé al uno despierto y que andaba a gatas por el aposento buscando la puerta, y diciendo que se les había perdido la casa. Levantéle, y dejé dormir a los demás hasta las once de la noche que despertaron; y, esperezándose, preguntó mi tío que qué hora era. Respondió el porquero (que aún no la había desollado) que no era nada sino la siesta, y que hacía grandes buchornos. El demandador, como pudo, dijo que le diesen su cajilla: -"Mucho han holgado las ánimas para tener a su cargo mi sustento"; y fuese, en lugar de ir a la puerta, a la ventana; y, como vio estrellas, comenzó a llamar a los otros con grandes voces, diciendo que el cielo estaba estrellado a mediodía, y que había un gran eclís. Santiguáronse todos y besaron la tierra.

Yo que vi la bellaquería del demandador, escandalicéme mucho, y propuse de guardarme de semejantes hombres. Con estas vilezas y infamias que vía yo, ya me crecía por puntos el deseo de verme entre gente principal y caballeros. Despachéloss a todos uno por uno lo mejor que pude, acosté a mi tío, que, aunque no tenía zorra, tenía raposa, y yo acomodéme sobre mis vestidos y algunas ropas de los que Dios tenga, que estaban por allí.

Pasamos desta manera la noche. A la mañana, traté con mi tío de reconocer mi hacienda y cobralla. Despertó diciendo que estaba molido, y que no sabía de qué. El aposento estaba, parte con las enjaguaduras de las monas, parte con las aguas que habían hecho de no beberlas, hecho una taberna de vinos de retorno. Levantóse, tratamos largo en mis cosas, y tuve harto trabajo por ser hombre tan borracho y rústico. Al fin, le reduje a que me diera noticia de parte de mi hacienda, aunque no de toda, y así, me la dio de unos trecientos ducados que mi buen padre había ganado por sus puños, y dejádolos en confianza de una buena mujer a cuya sombra se hurtaba diez leguas a la redonda.

Por no cansar a V. Md., vengo a decir que cobré y embolsé mi dinero, el cual mi tío no había bebido ni gastado, que fue harto para ser hombre de tan poca razón, porque pensaba que yo me graduaría con éste, y que, estudiando, podría ser cardenal, que, como estaba en su mano hacerlos, no lo tenía por dificultoso. Díjome, en viendo que los tenía:

-Hijo Pablos, mucha culpa tendrás si no medras y eres bueno, pues tienes a quién parecer. Dinero llevas; yo no te he de faltar, que cuanto sirvo y cuanto tengo, para ti lo quiero.

Agradecíle mucho la oferta. Gastamos el día en pláticas desatinadas y en pagar las visitas a los personajes dichos. Pasaron la tarde en jugar a la taba mi tío, el porquero, y demandador. êste jugaba misas como si fuera otra cosa. Era de ver cómo se barajaban la taba: cogiéndola en el aire al que la echaba, y meciéndola en la muñeca, se la tornaban a dar. Sacaban de taba como de naipe, para la fábrica de la sed, porque había siempre un jarro en medio.

Vino la noche; ellos se fueron; acostámonos mi tío y yo cada uno en su cama (que ya había prevenido para mí un colchón). Amaneció y, antes que él despertase, yo me levanté y me fui a una posada, sin que me sintiese; torné a cerrar la puerta por de fuera, y echéle la llave por una gatera.

Como he dicho, me fui a un mesón a esconder y aguardar comodidad para ir a la corte. Dejéle en el aposento una carta cerrada, que contenía mi ida y las causas, avisándole que no me buscase, porque eternamente no lo había de ver.


II. Capítulo V

CAPITULO V

De su huida, y los sucesos en ella hasta la corte

Partía aquella mañana del mesón un arriero con cargas a la corte. Llevaba un jumento; alquilómele, y salíme a aguardarle a la puerta fuera del lugar. Salió, espetéme en el dicho, y empecé mi jornada. Iba entre mí diciendo: "Allá quedarás, bellaco, deshonrabuenos, jinete de gaznates". Consideraba yo que iba a la corte, adonde nadie me conocía (que era la cosa que más me consolaba), y que había de valerme por mi habilidad allí. Propuse de colgar los hábitos en llegando, y de sacar vestidos nuevos cortos al uso. Pero volvamos a las cosas que el dicho de mi tío hacía, ofendido con la carta que decía en esta forma:

"Señor Alonso Ramplón: Tras haberme Dios hecho tan señaladas mercedes como quitarme de delante a mi buen padre y tener a mi madre en Toledo, donde, por lo menos, sé que hará humo, no me faltaba sino ver hacer en V. Md. lo que en otros hace. Yo pretendo ser uno de mi linaje, que dos es imposible, si no vengo a sus manos, y trinchándome, como hace a otros. No pregunte por mí, ni me nombre, porque me importa negar la sangre que tenemos. Sirva al Rey, y adiós".

No hay que encarecer las blasfemias y oprobios que diría contra mí. Volvamos a mi camino. Yo iba caballero en el rucio de la Mancha, y bien deseoso de no topar nadie, cuando desde lejos vi venir un hidalgo de portante, con su capa puesta, espada ceñida, calzas atacadas y botas, y al parecer bien puesto, el cuello abierto más de roto que de molde, el sombrero de lado. Sospeché que era algún caballero que dejaba atrás su coche; y ansí, emparejando le saludé.

Miróme y dijo:

-Irá V. Md., señor licenciado, en ese borrico con harto más descanso que yo con todo mi aparato.

Yo, que entendí que lo decía por coche y criados que dejaba atrás, dije:

-En verdad, señor, que lo tengo por más apacible caminar que el del coche, porque aunque V. Md. vendrá en el que trai detrás con regalo, aquellos vuelcos que da, inquietan.

-¿Cuál coche detrás? -dijo él muy alborotado.

Y, al volver atrás, como hizo fuerza, se le cayeron las calzas, porque se le rompió una agujeta que traía, la cual era tan sola que, tras verme muerto de risa de verle, me pidió una prestada. Yo, que vi que de la camisa no se vía sino una ceja, y que traía tapado el rabo de medio ojo, le dije:

-Por Dios, señor, si V. Md. no aguarda a sus criados, yo no puedo socorrerle, porque vengo también atacado únicamente.

-Si hace V. Md. burla -dijo él, con las cachondas de la mano-, vaya, porque no entiendo eso de los criados.

Y aclaróseme tanto en materia de ser pobre, que me confesó, a media legua que anduvimos, que si no le hacía merced de dejarle subir en el borrico un rato, no le era posible pasar adelante, por ir cansado de caminar con las bragas en los puños; y, movido a compasión, me apeé; y, como él no podía soltar las calzas, húbele yo de subir. Y espantóme lo que descubrí en el tocamiento, porque, por la parte de atrás, que cubría la capa, traía las cuchilladas con entretelas de nalga pura. êl, que sintió lo que le había visto, como discreto, se previno diciendo:

-Señor licenciado, no es oro todo lo que reluce. Debióle parecer a V. Md., en viendo el cuello abierto y mi presencia, que era un conde de Irlos. Como destas hojaldres cubren en el mundo lo que V. Md. ha tentado.

Yo le dije que le aseguraba de que me había persuadido a muy diferentes cosas de las que vía.

-Pues aún no ha visto nada V. Md. -replicó-, que hay tanto que ver en mí como tengo, porque nada cubro. Veme aquí V. Md. un hidalgo hecho y derecho, de casa de solar montañés, que, si como sustento la nobleza, me sustentara, no hubiera más que pedir. Pero ya, señor licenciado, sin pan y carne, no se sustenta buena sangre, y por la misericordia de Dios, todos la tienen colorada, y no puede ser hijo de algo el que no tiene nada. Ya he caído en la cuenta de las ejecutorias, después que, hallándome en ayunas un día, no me quisieron dar sobre ella en un bodegón dos tajadas; pues, ¡decir que no tiene letras de oro! Pero más valiera el oro en las píldoras que en las letras, y de más provecho es. Y, con todo, hay muy pocas letras con oro. He vendido hasta mi sepoltura, por no tener sobre qué caer muerto, que la hacienda de mi padre Toribio Rodríguez Vallejo Gómez de Ampuero (que todos estos nombres tenía), se perdió en una fianza. Sólo el don me ha quedado por vender, y soy tan desgraciado que no hallo nadie con necesidad dél, pues quien no le tiene por ante, le tiene por postre, como el remendón, azadón, pendón, blandón, bordón y otros así.

Confieso que, aunque iban mezcladas con risa, las calamidades del dicho hidalgo me enternecieron. Preguntéle cómo se llamaba, y adónde iba y a qué. Dijo que todos los nombres de su padre: don Toribio Rodríguez Vallejo Gómez de Ampuero y Jordán. No se vio jamás nombre tan campanudo, porque acababa en dan y empezaba en don, como son de badajo. Tras esto dijo que iba a la corte, porque un mayorazgo roído como él, en un pueblo corto, olía mal a dos días, y no se podía sustentar, y que por eso se iba a la patria común, adonde caben todos, y adonde hay mesas francas para estómagos aventureros.

-Y nunca, cuando entro en ella, me faltan cien reales en la bolsa, cama, de comer y refocilo de lo vedado, porque la industria en la corte es piedra filosofal, que vuelve en oro cuanto toca.

Yo vi el cielo abierto, y en son de entretenimiento para el camino, le rogué que me contase cómo y con quiénes y de qué manera viven en la corte los que no tenían, como él, porque me parecía dificultoso en este tiempo, que no sólo se contenta cada uno con sus cosas, sino que aun solicitan las ajenas.

-Muchos hay desos -dijo-, y muchos de estotros. Es la lisonja llave maestra, que abre a todas voluntades en tales pueblos. Y porque no se le haga dificultoso lo que digo, oiga mis sucesos y mis trazas, y se asegurará de esa duda.


II. Capítulo VI

CAPITULO VI

En que prosigue el camino y lo prometido de su vida y costumbres

"-Lo primero ha de saber que en la corte hay siempre el más necio y el más sabio, más rico y más pobre, y los extremos de todas las cosas; que disimula los malos y esconde los buenos, y que en ella hay unos géneros de gentes como yo, que no se les conoce raíz ni mueble, ni otra cepa de la de que decienden los tales. Entre nosotros nos diferenciamos con diferentes nombres; unos nos llamamos caballeros hebenes; otros, güeros, chanflones, chirles, traspillados y caninos.

Es nuestra abogada la industria; pagamos las más veces los estómagos de vacío, que es gran trabajo traer la comida en manos ajenas. Somos susto de los banquetes, polilla de los bodegones, cáncer de las ollas y convidados por fuerza. Sustentámonos así del aire, y andamos contentos. Somos gente que comemos un puerro, y representamos un capón. Entrará uno a visitarnos en nuestras casas, y hallarán nuestros aposentos llenos de güesos de carnero y aves, mondaduras de frutas, la puerta embarazada con plumas y pellejos de gazapos; todo lo cual cogemos de parte de noche por el pueblo, para honrarnos con ello de día. Reñimos en entrando el huésped: "¿Es posible que no he de ser yo poderoso para que barra esa moza? Perdone V. Md., que han comido aquí unos amigos, y estos criados...", etc. Quien no nos conoce cree que es así, y pasa por convite.

Pues ¿qué diré del modo de comer en casas ajenas? En hablando a uno media vez, sabemos su casa, vámosle a ver, y siempre a la hora de mascar, que se sepa que está en la mesa. Decimos que nos llevan sus amores, porque tal entendimiento, etc. Si nos preguntan si hemos comido, si ellos no han empezado decimos que no; si nos convidan, no aguardamos a segundo envite, porque destas aguardadas nos han sucedido grandes vigilias. Si han empezado, decimos que sí; y, aunque parta muy bien el ave, pan o carne el que fuere, para tomar ocasión de engullir un bocado, decimos:

-Ahora deje V. Md., que le quiero servir de maestresala, que solía, Dios le tenga en el cielo (y nombramos un señor muerto, duque o conde), gustar más de verme partir que de comer.

Diciendo esto, tomamos el cuchillo y partimos bocaditos, y al cabo decimos:

-¡Oh, qué bien güele! Cierto que haría agravio a la guisandera en no probarlo. ¡Qué buena mano tiene!

Y diciendo y haciendo, va en pruebas el medio plato: el nabo por ser nabo, el tocino por ser tocino, y todo por lo que es. Cuando esto nos falta, ya tenemos sopa de algún convento aplazada; no la tomamos en público, sino a lo escondido, haciendo creer a los frailes que es más devoción que necesidad.

Es de ver uno de nosotros en una casa de juego, con el cuidado que sirve y despabila las velas, trai orinales, cómo mete naipes y soleniza las cosas del que gana, todo por un triste real de barato.

Tenemos de memoria, para lo que toca a vestirnos, toda la ropería vieja. Y como en otras partes hay hora señalada para oración, la tenemos nosotros para remendarnos. Son de ver, a las mañanas, las diversidades de cosas que sanamos; que, como tenemos por enemigo declarado al sol, por cuanto nos descubre los remiendos, puntadas y trapos, nos ponemos, abiertas las piernas, a la mañana, a su rayo, y en la sombra del suelo vemos las que hacen los andrajos y hilachas de las entrepiernas. Es de ver cómo quitamos cuchilladas de atrás para poblar lo de adelante; y solemos traer la trasera tan pacífica, por falta de cuchilladas, que se queda en las puras bayetas. Sábelo sola [la] capa, y guardámonos de días de aire, y de subir por escaleras claras o a caballo. Estudiamos posturas contra la luz, pues, en día claro, andamos las piernas muy juntas, y hacemos las reverencias con solos los tobillos, porque, si se abren las rodillas, se verá el ventanaje.

No hay cosa en todos nuestros cuerpos que no haya sido otra cosa y no tenga historia. Verbi gratia: bien ve V. Md. -dijo- esta ropilla; pues primero fue guegüescos, nieta de una capa y bisnieta de un capuz, que fue en su principio, y ahora espera salir para soletas y otras cosas. Los escarpines, primero son pañizuelos, habiendo sido toallas, y antes camisas, hijas de sábanas; y después de todo, los aprovechamos para papel, y en el papel escribimos, y después hacemos dél polvos para resucitar los zapatos, que, de incurables, los he visto hacer revivir con semejantes medicamentos.

Pues ¿qué diré del modo con que de noche nos apartamos de las luces, porque no se vean los herreruelos calvos y las ropillas lampiñas?, que no hay más pelo en ellas que en un guijarro, que es Dios servido de dárnosle en la barba y quitárnosle en la capa. Pero, por no gastar con barberos, prevenimos siempre de aguardar a que otro de los nuestros tenga también pelambre, y entonces nos la quitamos el uno al otro, conforme lo del Evangelio: "Ayudaos como buenos hermanos".

Traemos gran cuenta en no andar los unos por las casas de los otros, si sabemos que alguno trata la misma gente que otro. Es de ver cómo andan los estómagos en celo.

Estamos obligados a andar a caballo una vez cada mes, aunque sea en pollino, por las calles públicas; y obligados a ir en coche una vez en el año, aunque sea en la arquilla o trasera. Pero, si alguna vez vamos dentro del coche, es de considerar que siempre es en el estribo, con todo el pescuezo de fuera, haciendo cortesías porque nos vean todos, y hablando a los amigos y conocidos aunque miren a otra parte.

Si nos come delante de algunas damas, tenemos traza para rascarnos en público sin que se vea; si es en el muslo, contamos que vimos un soldado atravesado desde tal parte a tal parte, y señalamos con las manos aquéllas que nos comen, rascándonos en vez de enseñarlas. Si es en la iglesia, y come en el pecho, nos damos sanctus aunque sea al introibo. Levantámonos, y arrimándonos a una esquina en son de empinarnos para ver algo, nos rascamos.

¿Qué diré del mentir? Jamás se halla verdad en nuestra boca. Encajamos duques y condes en las conversaciones, unos por amigos, otros por deudos; y advertimos que los tales señores, o están muertos o muy lejos.

Y lo que más es de notar es que nunca nos enamoramos sino de pane lucrando, que veda la orden damas melindrosas, por lindas que sean; y así, siempre andamos en recuesta con una bodegonera por la comida, con la güéspeda por la posada, con la que abre los cuellos por los que tray el hombre. Y aunque, comiendo tan poco y bebiendo tan mal, no se puede cumplir con tantas, por su tanda todas están contentas.

Quien ve estas botas mías, ¿cómo pensará que andan caballeras en las piernas en pelo, sin media ni otra cosa? Y quien viere este cuello, ¿por qué ha de pensar que no tengo camisa? Pues todo esto le puede faltar a un caballero, señor licenciado, pero cuello abierto y almidonado, no. Lo uno, porque así es gran ornato de la persona; y después de haberle vuelto de una parte a otra, es de sustento, porque se cena el hombre en el almidón con sus fondos en mugre, chupándole con destreza.

Y al fin, señor licenciado, un caballero de nosotros ha de tener más faltas que una preñada de nueve meses, y con esto vive en la corte; y ya se ve en prosperidad y con dineros; y ya en el espital. Pero, en fin, se vive, y el que se sabe bandear es rey, con poco que tenga."

Tanto gusté de las estrañas maneras de vivir del hidalgo, y tanto me embebecí, que divertido con ellas y con otras, me llegué a pie hasta las Rozas, adonde nos quedamos aquella noche. Cenó conmigo el dicho hidalgo, que no traía blanca y yo me hallaba obligado a sus avisos, porque con ellos abrí los ojos a muchas cosas, inclinándome a la chirlería. Declaréle mis deseos antes que nos acostásemos; abrazóme mil veces, diciendo que siempre esperó que habían de hacer impresión sus razones en hombre de tan buen entendimiento. Ofrecióme favor para introducirme en la corte con los demás cofrades del estafón, y posada en compañía de todos. Acetéla, no declarándole que tenía los escudos que llevaba, sino hasta cien reales solos. Los cuales bastaron, con la buena obra que le había hecho y hacía, a obligarle a mi amistad.

Compréle del huésped tres agujetas, atacóse, dormimos aquella noche, madrugamos, y dimos con nuestros cuerpos en Madrid.


III. Capítulo I

LIBRO TERCERO Y ULTIMO DE LA PRIMERA PARTE DE LA VIDA DEL BUSCON

CAPITULO I

De lo que le sucedió en la corte luego que llegó hasta que amaneció

Entramos en la Corte a las diez de la mañana; fuímonos a apear, de conformidad, en casa de los amigos de don Toribio. Llegó a la puerta; llamó; abrióle una vejezuela muy pobremente abrigada, rostro cáscara de nuez, mordiscada de facciones, cargada de espaldas y de años. Preguntó por los amigos, y respondió, con un chillido crespo, que habían ido a buscar. Estuvimos solos hasta que dieron las doce, pasando el tiempo él en animarme a la profesión de la vida barata, y yo en atender a todo.

A las doce y media, entró por la puerta una estantigua vestida de bayeta hasta los pies, punto menos de Arias Gonzalo, que al mismo Portugal empalagara de bayetas. Habláronse los dos en germanía, de lo cual resultó darme un abrazo y ofrecérseme. Hablamos un rato, y sacó un guante con diez y seis reales, y una carta, con la cual, diciendo que era licencia para pedir para una pobre, [los] había allegado. Vació el guante y sacó otro, y doblólos a usanza de médico. Yo le pregunté que por qué no se los ponía, y dijo que por ser entrambos de una mano, que era treta para tener guantes.

A todo esto, noté que no se desarrebozaba, y pregunté, como nuevo, para saber la causa de estar siempre envuelto en la capa, a lo cual respondió:

-Hijo, tengo en las espaldas una gatera, acompañada de un remiendo de lanilla y de una mancha de aceite; que en mi hato, aunque caminéis a cualquiera parte, nunca saldréis de la Mancha, que parece que hago caravanas para lechuza u que retozo con algunos candiles. Este pedazo de arrebozo lo disimula todo.

Desarrebozóse, y hallé que debajo de la sotana traía gran bulto. Yo pensé que eran calzas, porque eran a modo dellas, cuando él, para entrarse a espulgar, se arremangó, y vi que eran dos rodajas de cartón que traía atadas a la cintura y encajadas en los muslos, de suerte que hacían apariencia debajo del luto; porque el tal no traía camisa ni gregüescos, que apenas tenía qué espulgar, según andaba desnudo. Entró al espulgadero, y volvió una tablilla como las que ponen en las sacristías, que decía: "Espulgador hay", porque no entrase otro. Grandes gracias di a Dios, viendo cuánto dio a los hombres en darles industria, ya que les quitase riquezas.

-Yo -dijo mi buen amigo- vengo del camino con mal de calzas, y así, me habré menester recoger a remendar.

Preguntó si había algunos retazos, que la vieja recogía trapos dos días en la semana por las calles, como las que tratan en papel, para acomodar jubones incurables, ropillas tísicas y con dolor de costado de los caballeros. Dijo que no, y que por falta de harapos se estaba, quince días había, en la cama, de mal de zaragüelles, don Lorenzo Iñíguez del Pedroso.

En esto estábamos, cuando vino uno con sus botas de camino y su vestido pardo, con un sombrero, prendidas las faldas por los dos lados. Supo mi venida de los demás, y hablóme con mucho afecto. Quitóse la capa, y traía (¡mire V. Md. quién tal pensara!) la ropilla, de pardo paño la delantera, y la trasera de lienzo blanco, con sus fondos en sudor. No pude tener la risa, y él, con gran disimulación, dijo:

-Haráse a las armas, y no se reirá. Yo apostaré que no sabe por qué traigo este sombrero con la falda presa arriba.

Yo dije que por galantería, y por dar lugar a la vista.

-Antes por estorbarla -dijo-; sepa que es porque no tiene toquilla, y que así no lo echan de ver.

Y, diciendo esto, sacó más de veinte cartas y otros tantos reales, diciendo que no había podido dar aquéllas. Traía cada una un real de porte, y eran hechas por él mismo. Ponía la firma de quien le parecía, escribía nuevas que inventaba a las personas más honradas, y dábalas en aquel traje, cobrando los portes. Y esto hacía cada mes, cosa que me espantó ver la novedad de la vida.

Entraron luego otros dos, el uno con una ropilla de paño, larga hasta el medio valón, y su capa de los mismo, levantando el cuello porque no se viese el anjeo, que estaba roto. Los valones eran de chamelote, mas no era más de lo que se descubría, y lo demás de bayeta colorada. êste venía dando voces con el otro, que traía valona por no tener cuello, y unos frascos por no tener capa, y una muleta con una pierna liada en trapajos y pellejos, por no tener más de una calza. Hacíase soldado, y habíalo sido en los alojamientos y hasta la mar. Contaba estraños servicios suyos, y, a título de soldado, entraba en cualquiera parte. Decía el de la ropilla y casi gregüescos:

-La mitad me debéis, o por lo menos mucha parte, y si no me la dais, ¡juro a Dios...!

-No jure a Dios -dijo el otro-, que, en llegando a casa, no soy cojo, y os daré con esta muleta mil palos.

Sí daréis, no daréis, y en los mentises acostumbrados, arremetió el uno al otro y, asiéndose, se salieron con los pedazos de los vestidos en las manos a los primeros estirones y no fue mucho. Metímoslos en paz, y preguntamos la causa de la pendencia. Dijo el soldado:

-¿A mí chanzas? ¡No llevaréis ni medio! Han de saber V. Mds. que, estando hoy en San Salvador, llegó un niño a este pobrete, y le dijo que si era yo el alférez Joan de Lorenzana, y dijo que sí, atento a que le vio no sé qué cosa que traía en las manos. Llevómele, y dijo, nombrándome alférez: "Mire V. Md. qué le quiere este niño". Yo que luego entendí la flor, aceté. Recibí el recado, y con él doce pañizuelos, y respondí a su madre, que los inviaba a algun hombre de aquel nombre. Pídeme agora la mitad. Yo antes me haré pedazos otra vez que tal dé. Todos los han de romper mis narices.

Juzgóse la causa en su favor. Sólo se le contradijo lo del sonar con ellos, mandándole que los entregase a la vieja, para honrar la comunidad haciendo dellos unos cuellos y unos remates de mangas que se viesen y representasen camisas, que el sonarse estaba vedado en la orden, si no era en el aire, u de saetilla a coz de dedo.

Era de ver, llegada la noche, cómo nos acostamos en dos camas, tan juntos que parecíamos herramienta en estuche. Pasóse la cena de en claro en claro. No se desnudaron los más, que, con acostarse como andaban de día, cumplieron con el precepto de dormir en cueros.


III. Capítulo II

CAPITULO II

En que prosigue la materia comenzada y cuenta algunos raros sucesos

Amaneció el Señor, y pusímonos todos en arma. Ya estaba yo tan hallado con ellos como si todos fuéramos hermanos (que esta facilidad y dulzura se halla siempre en las cosas malas). Era de ver a uno ponerse la camisa de doce veces, dividida en doce trapos, diciendo una oración a cada uno, como sacerdote que se viste. A cuál se le perdía una pierna en los callejones de las calzas, y la venía a hallar donde menos convenía asomada. Otro pedía guía para ponerse el jubón, y en media hora se podía averiguar con él.

Acabado esto, que no fue poco de ver, todos empuñaron aguja y hilo para hacer un punteado en un rasgado y otro. Cuál, para culcusirse debajo del brazo, estirándole, se hacía L. Uno, hincado de rodillas, arremedando un cinco de guarismo, socorría a los cañones. Otro, por plegar las entrepiernas, metiendo la cabeza entre ellas, se hacía un ovillo. No pintó tan estrañas posturas Bosco como yo vi, porque ellos cosían y la vieja les daba los materiales, trapos y arrapiezos de diferentes colores, los cuales había traído el soldado.

Acabóse la hora del remedio (que así la llamaban ellos) y fuéronse mirando unos a otros lo que quedaba mal parado. Determinaron de irse fuera, y yo dije que antes trazasen mi vestido, porque quería gastar los cien reales en uno, y quitarme la sotana.

-Eso no -dijeron ellos-; el dinero se dé al depósito, y vistámosle de lo reservado. Luego, señalémosle su diócesi en el pueblo, adonde él solo busque y apolille.

Parecióme bien; deposité el dinero y, en un instante, de la sotanilla me hicieron ropilla de luto de paño; y acortando el herreruelo, quedó bueno. Lo que sobró de paño trocaron a un sombrero viejo reteñido; pusiéronle por toquilla unos algodones de tintero muy bien puestos. El cuello y los valones me quitaron, y en su lugar me pusieron unas calzas atacadas, con cuchilladas no más de por delante, que lados y trasera eran unas gamuzas. Las medias calzas de seda aun no eran medias, porque no llegaban más de cuatro dedos más abajo de la rodilla; los cuales cuatro dedos cubría una bota justa sobre la media colorada que yo traía. El cuello estaba todo abierto, de puro roto; pusiéronmele, y dijeron:

-El [cuello está trabajoso] por detrás y por los lados. V. Md., si le mirase uno, ha de ir volviéndose con él, como la flor del sol con el sol; si fueren dos y miraren por los lados, saque pies; y para los de atrás, traiga siempre el sombrero caído sobre el cogote, de suerte que la falda cubra el cuello y descubra toda la frente; y al que preguntare que por qué anda así, respóndale que porque puede andar con la cara descubierta por todo el mundo.

Diéronme una caja con hilo negro y hilo blanco, seda, cordel y aguja, dedal, paño, lienzo, raso y otros retacillos, y un cuchillo; pusiéronme una espuela en la pretina, yesca y eslabón en una bolsa de cuero, diciendo:

-Con esta caja puede ir por todo el mundo, sin haber menester amigos ni deudos; en ésta se encierra todo nuestro remedio. Tómela y guárdela.

Señaláronme por cuartel para buscar mi vida el de San Luis; y así, empecé mi jornada, saliendo de casa con los otros, aunque por ser nuevo me dieron, para empezar la estafa, como a misacantano, por padrino el mismo que me trujo y convirtió.

Salimos de casa con paso tardo, los rosarios en la mano; tomamos el camino para mi barrio señalado. A todos hacíamos cortesías; a los hombres, quitábamos el sombrero, deseando hacer los mismo con sus capas; a las mujeres hacíamos reverencias, que se huelgan con ellas y con las paternidades mucho. A uno decía mi buen ayo: "Mañana me traen dineros; a otro: "Aguárdeme V. Md. un día, que me trai en palabras el banco. Cuál le pedía la capa, quién le daba prisa por la pretina; en lo cual conocí que era tan amigo de sus amigos, que no tenía cosa suya. Andábamos haciendo culebra de una acera a otra, por no topar con casas de acreedores. Ya le pedía uno el alquiler de la casa, otro el de la espada y otro el de las sábanas y camisas, de manera que eché de ver que era caballero de alquiler, como mula.

Sucedió, pues, que vio desde lejos un hombre que le sacaba los ojos, según dijo, por una deuda, mas no podía el dinero. Y porque no le conociese, soltó de detrás de las orejas el cabello, que traía recogido, y quedó nazareno, entre ermitaño y caballero lanudo; plantóse un parche en un ojo, y púsose a hablar italiano conmigo. Esto pudo hacer mientras el otro venía, que aún no le había visto, por estar ocupado en chismes con una vieja. Digo de verdad que vi al hombre dar vueltas alrededor, como perro que se quiere echar; hacíase más cruces que un ensalmador, y fuese diciendo:

-¡Jesús!, pensé que era él. A quien bueyes ha perdido..., etc.

Yo moríame de risa de ver la figura de mi amigo. Entróse en un portal a recoger la melena y el parche, y dijo:

-Estos son los aderezos de negar deudas. Aprendé, hermano, que veréis mil cosas déstas en el pueblo.

Pasamos adelante y, en una esquina, por ser de mañana, tomamos dos tajadas de alcotín y agua ardiente, de una picarona que nos lo dio de gracia, después de dar el bienvenido a mi adestrador. Y díjome:

-Con esto vaya el hombre descuidado de comer hoy; y, por lo menos, esto no puede faltar.

Afligíme yo, considerando que aún teníamos en duda la comida, y repliqué afligido por parte de mi estómago. A lo cual respondió:

-Poca fe tienes con la religión y orden de los caninos. No falta el Señor a los cuervos ni a los grajos ni aun a los escribanos, ¿y había de faltar a los traspillados? Poco estómago tienes.

-Es verdad -dije-, pero temo mucho tener menos y nada en él.

En esto estábamos, y dio un reloj las doce; y como yo era nuevo en el trato, no les cayó en gracia a mis tripas el alcotín, y tenía hambre como si tal no hubiera comido. Renovada, pues, la memoria con la hora, volvíme al amigo y dije:

-Hermano, este de la hambre es recio noviciado; estaba hecho el hombre a comer más que un sabañón, y hanme metido a vigilias. Si vos no lo sentís, no es mucho, que criado con hambre desde niño, como el otro rey con ponzoña, os sustentéis ya con ella. No os veo hacer diligencia vehemente para mascar, y así, yo determino de hacer la que pudiere.

-¡Cuerpo de Dios -replicó- con vos! Pues dan agora las doce, ¿y tanta prisa? Tenéis muy puntuales ganas y ejecutivas, y han menester llevar en paciencia algunas pagas atrasadas. ¡No, sino comer todo el día! ¿Qué más hacen los animales? No se escribe que jamás caballero nuestro haya tenido cámaras; que antes, de puro mal proveídos, no nos proveemos. Ya os he dicho que a nadie falta Dios. Y si tanta prisa tenéis, yo me voy a la sopa de San Jerónimo, adonde hay aquellos frailes de leche como capones, y allí haré el buche. Si vois queréis seguirme, venid, y si no, cada uno a sus aventuras.

-Adiós -dije yo-, que no son tan cortas mis faltas, que se hayan de suplir con sobras de otros. Cada uno eche por su calle.

Mi amigo iba pisando tieso, y mirándose a los pies; sacó unas migajas de pan que traía para el efeto siempre en una cajuela, y derramóselas por la barba y vestido, de suerte que parecía haber comido. Ya yo iba tosiendo y escarbando, por disimular mi flaqueza, limpiándome los bigotes, arrebozado y la capa sobre el hombro izquierdo, jugando con el decenario, que lo era porque no tenía más de diez cuentas. Todos los que me vían me juzgaban por comido, y si [fuera] de piojos, no erraran.

Iba yo fiado en mis escudillos, aunque me remordía la conciencia el ser contra la orden comer a su costa quien vive de tripas horras en el mundo. Yo me iba determinando a quebrar el ayuno, y llegué con esto a la esquina de la calle de San Luis, adonde vivía un pastelero. Asomábase uno de a ocho tostado, y con aquel resuello del horno tropezóme en las narices, y al instante me quedé del modo que andaba, como el perro perdiguero con el aliento de la caza, puestos en él los ojos. Le miré con tanto ahínco, que se secó el pastel como un aojado. Allí es de contemplar las trazas que yo daba para hurtarle; resolvíame otra vez a pagarlo. En esto, me dio la una. Angustiéme de manera que me determiné a zamparme en un bodegón de los que están por allí. Yo que iba haciendo punta a uno, Dios que lo quiso, topo con un licenciado Flechilla, amigo mío, que venía haldeando por la calle abajo, con más barros que la cara de un sanguino, y tantos rabos, que parecía chirrión con sotana, pulpo graduado o mercader que cargaba para Italia. Arremetió a mí en viéndome, que, según estaba, fue mucho conocerme. Yo le abracé; preguntóme cómo estaba; díjele luego:

-¡Ah, señor licenciado, qué de cosas tengo que contarle! Sólo me pesa de que me he de ir esta noche y no habrá lugar.

-Eso me pesa a mí -replicó-, y si no fuera por ser tarde, y voy con prisa a comer, me detuviera más, porque me aguarda una hermana casada y su marido.

-¿Que aquí está mi [señora] Ana? Aunque lo deje todo, vamos, que quiero hacer lo que estoy obligado.

Abrí los ojos oyendo que no había comido. Fuime con él, y empecéle a contar que una mujercilla que él había querido mucho en Alcalá, sabía yo dónde estaba, y que le podía dar entrada en su casa. Pegósele luego al alma el envite, que fue industria tratarle de cosa de gusto. Llegamos tratando en ello a su casa. Entramos; yo me ofrecí mucho a su cuñado y hermana, y ellos, no persuadiéndose a otra cosa sino a que yo venía convidado por venir a tal hora, comenzaron a decir que si lo supieran que habían de tener tan buen güésped, que hubieran prevenido algo. Yo cogí la ocasión y convidéme, diciendo que yo era de casa y amigo viejo, y que se me hiciera agravio en tratarme con cumplimiento.

Sentáronse y sentéme; y porque el otro lo llevase mejor, que ni me había convidado ni le pasaba por la imaginación, de rato en rato le pegaba yo con la mozuela, diciendo que me había preguntado por él, y que le tenía en el alma, y otras mentiras deste modo; con lo cual llevaba mejor el verme engullir, porque tal destrozo como yo hice en el ante, no lo hiciera una bala en el de un coleto. Vino la olla, y comímela en dos bocados casi toda, sin malicia, pero con prisa tan fiera, que parecía que aun entre los dientes no la tenía bien segura. Dios es mi padre, que no come un cuerpo más presto el montón de la Antigua de Valladolid, que le deshace en veinte y cuatro horas, que yo despaché el ordinario; pues fue con más prisa que un extraordinario el correo. Ellos bien debían notar los fieros tragos del caldo y el modo de agotar la escudilla, la persecución de los güesos y el destrozo de la carne. Y si va a decir verdad, entre burla y juego, empedré la faltriquera de mendrugos.

Levantóse la mesa; apartámonos yo y el licenciado a hablar de la ida en casa de la dicha. Yo se lo facilité mucho. Y estando hablando con él a una ventana, hice que me llamaban de la calle, y dije: -"¿A mí, señor? Ya bajo". Pedíle licencia, diciendo que luego volvía. Quedóme aguardando hasta hoy, que desaparecí por lo del pan comido y la compañía deshecha. Topóme otras muchas veces, y disculpéme con él, contándole mil embustes que no importan para el caso.

Fuime por las calles de Dios, llegué a las puerta de Guadalajara, y sentéme en un banco de los que tienen en sus puertas los mercaderes. Quiso Dios que llegaron a la tienda dos de las que piden prestado sobre sus caras, tapadas de medio ojo, con su vieja y pajecillo. Preguntaron si había algún terciopelo de labor extraordinaria. Yo empecé luego, para trabar conversación, a jugar del vocablo, de tercio y pelado, y pelo, y apelo y pospelo, y no dejé güeso sano a la razón. Sentí que les había dado mi libertad algún seguro de algo de la tienda, y yo, como quien no aventuraba a perder nada, ofrecílas lo que quisiesen. Regatearon, diciendo que no tomaban de quien no conocían. Yo me aproveché de la ocasión, diciendo que había sido atrevimiento ofrecerles nada, pero que me hiciesen merced de acetar unas telas que me habían traído de Milán, que a la noche llevaría un paje (que les dije que era mío, por estar enfrente aguardando a su amo, que estaba en otra tienda, por lo cual estaba descaperuzado). Y para que me tuviesen por hombre de partes y conocido, no hacía sino quitar el sombrero a todos los oidores y caballeros que pasaban, y, sin conocer a ninguno, les hacía cortesías como si los tratara familiarmente. Ellas se cegaron con esto, y con unos cien escudos en oro que yo saqué de los que traía, con achaque de dar limosna a un pobre que me la pidió.

Pareciólas irse, por ser ya tarde, y así me pidieron licencia, advirtiéndome con el secreto que había de ir el paje. Yo las pedí por favor y como en gracia un rosario engazado en oro que llevaba la más bonita dellas, en prendas de que las había de ver a otro día sin falta. Regatearon dármele; yo les ofrecía en prendas los cien escudos, y dijéronme su casa; y con intento de estafarme en más, se fiaron de mí y preguntáronme mi posada, diciendo que no podía entrar paje en la suya a todas horas, por ser gente principal. Yo las llevé por la calle Mayor, y, al entrar en la de las Carretas, escogí la casa que mejor y más grande me pareció. Tenía un coche sin caballos a la puerta. Díjeles que aquélla era, y que allí estaba ella, y el coche y dueño para servirlas. Nombréme don Alvaro de Córdoba, y entréme por la puerta delante de sus ojos. Y acuérdome que, cuando salimos de la tienda, llamé uno de los pajes, con gran autoridad, con la mano. Hice que le decía que se quedasen todos y que me aguardasen allí (que así dije yo que lo había dicho); y la verdad es que le pregunté si era criado del comendador mi tío. Dijo que no; y con tanto, acomodé los criados ajenos como buen caballero.

Llegó la noche escura, y acogímonos a casa todos. Entré y hallé al soldado de los trapos con una hacha de cera que le dieron para acompañar un difunto, y se vino con ella. Llamábase éste Magazo, natural de Olías; había sido capitán en una comedia, y combatido con moros en una danza. A los de Flandes decía que había estado en la China; y a los de la China, en Flandes. Trataba de formar un campo, y nunca supo sino espulgarse en él. Nombraba castillos, y apenas los había visto en los ochavos. Celebraba mucho la memoria del señor don Juan, y oíle decir yo muchas veces de Luis Quijada que había sido honra de amigos. Nombraba turcos, galeones y capitanes, todos los que había leído en unas coplas que andaban desto; y como él no sabía nada de mar, porque no tenía de naval más del comer nabos, dijo, contando la batalla que había vencido el señor don Juan en Lepanto, que aquel Lepanto fue un moro muy bravo, como no sabía el pobrete que era nombre del mar. Pasábamos con él lindos ratos.

Entró luego mi compañero, deshechas las narices y toda la cabeza entrapajada, lleno de sangre y muy sucio. Preguntámosle la causa, y dijo que había ido a la sopa de San Jerónimo y que pidió porción doblada, diciendo que era para unas personas honradas y pobres. Quitáronselo a los otros mendigos para dárselo, y ellos, con el enojo, siguiéronle, y vieron que, en un rincón detrás de la puerta, estaba sorbiendo con gran valor. Y sobre si era bien hecho engañar por engullir y quitar a otros para sí, se levantaron voces, y tras ellas palos, y tras los palos chichones y tolondrones en su pobre cabeza. Embistiéronle con los jarros, y el daño de las narices se le hizo uno con una escudilla de palo que se la dio a oler con más prisa que convenía. Quitáronle la espada, salió a las voces el portero, y aun no los podía meter en paz. En fin, se vio en tanto peligro el pobre hermano, que decía: "¡Yo volveré lo que he comido!"; y aun no bastaba, que ya no reparaban sino en que pedía para otros, y no se preciaba de sopón. -"¡Miren el todo trapos, como muñeca de niños, más triste que pastelería en Cuaresma, con más agujeros que una flauta, y más remiendos que una pía, y más manchas que un jaspe, y más puntos que un libro de música (decía un estudiantón destos de la capacha, gorronazo), que hay hombre en la sopa del bendito santo que puede ser obispo o otra cualquier dignidad, y se afrenta un don Peluche de comer! ¡Graduado estoy de bachiller en artes por Sigüenza!". Metióse el portero de por medio, viendo que un vejezuelo que allí estaba decía que, aunque acudía al brodio, que era decendiente de los Godos, y que tenía deudos.

Aquí lo dejo porque el compañero estaba ya fuera [desaprensando] los güesos.


III. Capítulo III

CAPITULO III

En que prosigue la misma materia, hasta dar con todos en la cárcel

Entró Merlo Díaz, hecha la pretina una sarta de búcaros y vidros, los cuales, pidiendo de beber en los tornos de las monjas, había agarrado con poco temor de Dios. Mas sacóle de la puja don Lorenzo del Pedroso, el cual entró con una capa muy buena, la cual había trocado en una mesa de trucos a la suya, que no se la cubriera pelo al que la llevó, por ser desbarbada. Usaba éste quitarse la capa como que quería jugar, y ponerla con las otras, y luego, como que no hacía partido, iba por su capa, y tomaba la que mejor le parecía y salíase. Usábalo en los juegos de argolla y bolos.

Mas todo fue nada para ver entrar a don Cosme, cercado de muchachos con lamparones, cáncer y lepra, heridos y mancos, el cual se había hecho ensalmador con unas santiguaduras y oraciones que había aprendido de una vieja. Ganaba éste por todos, porque si el que venía a curarse no traía bulto debajo de la capa, no sonaba dinero en faldriquera, o no piaban algunos capones, no había lugar. Tenía asolado medio reino. Hacía creer cuanto quería, porque no ha nacido tal artífice en el mentir; tanto, que aun por descuido no decía verdad. Hablaba del Niño Jesús, entraba en las casas con Deo gracias, decía lo del "Espíritu Santo sea con todos".... Traía todo ajuar de hipócrita: un rosario con unas cuentas frisonas; al descuido hacía que se le viese por debajo de la capa un trozo de disciplina salpicada con sangre de las narices; hacía creer, concomiéndose, que los piojos eran silicios, y que la hambre canina eran ayunos voluntarios. Contaba tentaciones; en nombrando al demonio, decía "Dios no libre y nos guarde"; besaba la tierra al entrar en la iglesia; llamábase indigno; no levantaba los ojos a las mujeres, pero las faldas sí. Con estas cosas, traía el pueblo tal, que se encomendaban a él, y era como encomendarse al diablo. Porque él era jugador y lo otro (ciertos los llaman, y por mal nombre fulleros). Juraba el nombre de Dios unas veces en vano, y otras en vacío. Pues en lo que toca a mujeres, tenía seis hijos, y preñadas dos santeras. Al fin, de los mandamientos de Dios, los que no quebraba, hendía.

Vino Polanco haciendo gran ruido, y pidió su saco pardo, cruz grande, barba larga postiza y campanilla. Andaba de noche desta suerte, diciendo: "Acordaos de la muerte, y haced bien para las ánimas...", etc. Con esto cogía mucha limosna, y entrábase en las casas que veía abiertas; si no había testigos ni estorbo, robaba cuanto había; si le topaban, tocaba la campanilla, y decía con una voz que él fingía muy penitente: "Acordaos, hermanos...", etc.

Todas estas trazas de hurtar y modos extraordinarios conocí, por espacio de un mes, en ellos. Volvamos agora a que les enseñé el rosario y conté el cuento. Celebraron mucho la traza, y recibióle la vieja por su cuenta y razón para venderle. La cual se iba por las casas diciendo que era de una doncella pobre, y que se deshacía dél para comer. Y ya tenía para cada cosa su embuste y su trapaza. Lloraba la vieja a cada paso; enclavijaba las manos y suspiraba de lo amargo; llamaba hijos a todos. Traía, encima de muy buena camisa, jubón, ropa, saya y manteo, un saco de sayal roto, de un amigo ermitaño que tenía en las cuestas de Alcalá. Esta gobernaba el hato, aconsejaba y encubría.

Quiso, pues, el diablo, que nunca está ocioso en cosas tocantes a sus siervos, que, yendo a vender no sé qué ropa y otras cosillas a una casa, conoció uno no sé qué hacienda suya. Trujo un alguacil, y agarráronme la vieja, que se llamaba la madre Labruscas. Confesó luego todo el caso, y dijo cómo vivíamos todos, y que éramos caballeros de rapiña. Dejóla el alguacil en la cárcel, y vino a casa, y halló en ella a todos mis compañeros, y a mí con ellos. Traía media docena de corchetes, verdugos de a pie, y dio con todo el colegio buscón en la cárcel, adonde se vio en gran peligro la caballería.


III. Capítulo IV

CAPITULO IV

En que trata los sucesos de la cárcel, hasta salir la vieja azotada, los compañeros a la vergüenza y él en fiado

Echáronnos, en entrando, a cada uno dos pares de grillos, y sumiéronnos en un calabozo. Yo que me vi ir allá, aprovechéme del dinero que traía conmigo y, sacando un doblón, díjele al carcelero:

-Señor, oígame V. Md. en secreto.

Y para que lo hiciese, dile escudo como cara. En viéndolos, me apartó.

-Suplico a V. Md. -le dije- que se duela de un hombre de bien.

Busquéle las manos, y como sus palmas estaban hechas a llevar semejantes dátiles, cerró con los dichos veinte y seis, diciendo:

-Yo averiguaré la enfermedad y, si no es urgente, bajará al cepo.

Yo conocí la deshecha, y respondíle humilde. Dejóme fuera, y a los amigos descolgáronlos abajo.

Dejo de contar la risa tan grande que, en la cárcel y por las calles, había con nosotros; porque como nos traían atados y a empellones, unos sin capas y otros con ellas arrastrando, eran de ver unos cuerpos pías remendados, y otros aloques de tinto y blanco. A cuál, por asirle de alguna parte sigura, por estar todo tan manido le agarraba el corchete de las puras carnes, y aun no hallaba de qué asir, según los tenía roídos la hambre. Otros iban dejando a los corchetes en las manos los pedazos de ropillas y gregüescos; al quitar la soga en que venían ensartados, se salían pegados los andrajos.

Al fin, yo fui, llegada la noche, a dormir a la sala de los linajes. Diéronme mi camilla. Era de ver algunos dormir envainados, sin quitarse nada; otros, desnudarse de un golpe todo cuanto traían encima como culebras; cuáles jugaban. Y, al fin, cerrados, se mató la luz. Olvidamos todos los grillos. Era de ver a los que no tenían cama llegar y asir de los pies al acostado, y sacarlo arrastrando en medio de la sala, y encajarse en la cama, y aquél asir de otro para acomodarse.

Estaba el servicio a mi cabecera; vime forzado, a intercesión de mis narices, a decirles que mudasen a otra parte el vedriado. Y sobre si le viene muy ancho o no (como si me hubieran tomado la medida con el bacín), tuvimos palabras. Usé el oficio de adelantado, que es mejor a veces serlo de un cachete que de un reino, y metíle a uno media pretina en la cara. êl, por levantarse aprisa, derramóle, y al ruido despertó el concurso. Asábamonos a pretinazos a escuras, y era tanto el mal olor, que hubieron de levantarse todos. Alzóse el grito. El alcaide, sospechando que se le iban algunos vasallos, subió corriendo, armado, con toda su cuadrilla; abrió la sala, entró luz y informóse del caso. Condenáronme todos; yo me disculpaba con decir que en toda la noche me habían dejado cerrar los ojos. El carcelero, pareciéndole que por no dejarme zabullir en lo hondo le daría otro doblón, asió del caso y mandóme bajar allá. Determinéme a consentir, antes que a pellizcar el talego más de lo que lo estaba. Fui llevado abajo; recibiéronme con arbórbola y placer los amigos. Dormí aquella noche algo desabrigado.

Amaneció el Señor, y salimos del calabozo. Vímonos las caras, y lo primero que nos fue notificado fue dar para la limpieza, como si en una noche lo hubiera yo ensuciado todo, so pena de culebrazo fino. Yo di luego seis reales; mis compañeros no tenían qué dar, y así, quedaron remitidos para la noche.

Había en el calabozo un mozo tuerto, alto, abigotado, mohíno de cara, cargado de espaldas y de azotes en ellas. Traía más hierro que Vizcaya, dos pares de grillos y una cadena de portada. Llamábanle el Jayán. Decía que estaba preso por cosas de aire, y así, sospechaba yo si era por algunas fuelles, chirimías o abanicos, y decíale si era por algo desto. Respondía que no, que eran cosas de atrás. Yo pensé que pecados viejos quería decir, y averigüé que por puto. Cuando el alcaide le reñía por alguna travesura, le llamaba botiller del verdugo y depositario general de culpas. Otras veces le amenazaba diciendo: -"¿Qué te arriesgas, pobrete, con el que ha de hacer humo? Dios es Dios, que te vendimie de camino". Había confesado éste, y era tan maldito, que traíamos todos con carlancas, como mastines, las traseras, y no había quien se osase ventosear, de miedo de acordarle dónde tenía las asentaderas.

Éste hacía amistad con otro que llamaban Robledo, y por otro nombre el Trepado. Decía que estaba preso por liberalidades; y, entendido, eran de manos en pescar lo que topaba. êste había sido más azotado que postillón; no había verdugo que no hubiese probado la mano en él. Tenía la cara con tantas cuchilladas que, a descubrirse puntos, no se la ganara un flux. Tenía menos las orejas y pegadas las narices, aunque no tan bien como la cuchillada que se las partía.

A éstos se llegaban otros cuatro hombres, rapantes como leones de armas, todos agrillados, gente de azotes y galeras, chilindrón legítimo. Decían ellos que presto podrían decir que habían servido a su Rey por mar y por tierra. No se podrá creer la notable alegría con que aguardaban su despacho.

Todos éstos, mohínos de ver que mis compañeros no contribuían, ordenaron a la noche de darlos culebra de cáñamo, con una soga dedicada al efeto.

Vino la noche. Fuímonos ahuchados a la postrera faldriquera de la casa. Mataron la luz; yo metíme luego debajo de la tarima. Empezaron a silbar dos dellos, y otro a dar sogazos. Los buenos caballeros, que vieron el negocio de revuelta, se apretaron de manera las carnes ayunas (cenadas, comidas y almorzadas de sarna y piojos), que cupieron todos en un resquicio de la tarima. Estaban como liendres en cabellos o chinches en cama. Sonaban los golpes en la tabla; callaban los dichos. Los bellacos, que vieron que no se quejaban, dejaron el dar azotes, y empezaron a tirar ladrillos, piedras y cascote que tenían recogido. Allí fue ella, que uno le halló el cogote a don Toribio, y le levantó una pantorrilla en él de dos dedos. Comenzó a dar voces que le mataban. Los bellacos, porque no se oyesen sus aullidos, cantaban todos juntos y hacían ruido con las prisiones. êl, por esconderse, [asió] de los otros para meterse debajo. Allí fue el ver cómo, con la fuerza que hacían, les sonaban los güesos.

Acabaron su vida las ropillas; no quedaba andrajo en pie. Menudeaban tanto las piedras y cascotes, que, dentro de poco tiempo, tenía el dicho don Toribio más golpes en la cabeza que una ropilla abierta. Y no hallando remedio contra el granizo, viéndose, sin santidad, cerca de morir San Esteban, dijo que le dejasen salir, que él pagaría luego y daría sus vestidos en prendas. Consintiéronselo, y, a pesar de los otros, que se defendían con él, descalabrado y como pudo, se levantó y pasó a mi lado.

Los otros, por presto que acordaron a hacer lo mismo, ya tenían las chollas con más tejas que pelos. Ofrecieron para pagar la patente sus vestidos, haciendo cuenta que era mejor entrarse en la cama por desnudos que por heridos. Y así, aquella noche los dejaron, y a la mañana les pidieron que se desnudasen, y se halló que, de todos sus vestidos juntos, no se podía hacer una mecha a un candil.

Quedáronse en la cama, digo envueltos en una manta, la cual era la que llaman ruana, donde se espulgan todos. Empezaron luego a sentir el abrigo de la manta, porque había piojo con hambre canina, y otro que, en un brazo ayuno dellos, quebraba ayuno de ocho días; habíalos frisones, y otros que se podían echar a la oreja de un toro. Pensaron aquella mañana ser almorzados dellos; quitáronse la manta, maldiciendo su fortuna, deshaciéndose a puras uñadas.

Yo salíme del calabozo, diciéndoles que me perdonasen si no les hiciese mucha compañía, porque me importaba no hacérsela. Torné a repasarle las manos al carcelero con tres de a ocho y, sabiendo quién era el escribano de la causa, inviéle a llamar con un picarillo. Vino, metíle en un aposento, y empecéle a decir (después de haber tratado de la causa) cómo yo tenía no sé que dinero; supliquéle que me lo guardase, y que, en lo que hubiese lugar, favoreciese la causa de de un hijodalgo desgraciado que, por engaño, había incurrido en tal delito.

-Crea V. Md. -dijo, después de haber pescado la mosca-, que en nosotros está todo el juego, y que si uno da en no ser hombre de bien, puede hacer mucho mal. Más tengo yo en galeras de balde, por mi gusto, que hay letras en el proceso. Fíese de mí, y crea que le sacaré a paz y a salvo.

Fuese con esto, y volvióse desde la puerta a pedirme algo para el buen Diego García, el alguacil, que importaba acallarle con mordaza de plata, y apuntóme no sé qué del relator, para ayuda de comerse cláusula entera. Dijo:

-Un relator, señor, con arcar las cejas, levantar la voz, dar una patada para hacer atender al alcalde divertido, hacer una acción, destruye a un cristiano.

Dime por entendido, y añadí otros cincuenta reales; y en pago me dijo que enderezase el cuello de la capa, y dos remedios para el catarro que tenía de la frialdad del calabozo, y últimamente me dijo, mirándome con grillos:

-Ahorre de pesadumbre, que, con ocho reales que dé al alcaide, le aliviará; que ésta es gente que no hace virtud si no es por interés.

Cayóme en gracia la advertencia. Al fin, él se fue. Yo di al carcelero un escudo; quitóme los grillos. Dejábame entrar en su casa. Tenía una ballena por mujer, y dos hijas (del diablo), feas y necias, y de la vida, a pesar de sus caras. Sucedió que el carcelero (se llamaba tal Blandones de San Pablo, y la mujer doña Ana Moráez) vino a comer, estando yo allí, muy enojado y bufando. No quiso comer. La mujer, recelando alguna gran pesadumbre, se llegó a él, y le enfadó tanto con las acostumbradas importunidades, que dijo:

-¿Qué ha de ser, si el bellaco ladrón de Almendros, el aposentador, me ha dicho, teniendo palabras con él sobre el arrendamiento, que vos no sois limpia?

-¿Tantos rabos me ha quitado el bellaco? -dijo ella-; por el siglo de mi agüelo, que no sois [hombre], pues no le pelastes las barbas. ¿Llamo yo a sus criadas que me limpien?

Y volviéndose a mí, dijo:

-Vale Dios que no me podrá decir que soy judía como él, que, de cuatro cuartos que tiene, los dos son de villano, y los otros ocho maravedís, de hebreo. A fe, señor don Pablos, que si yo lo oyera, que yo le acordara de que tiene las espaldas en el aspa del San Andrés.

Entonces, muy afligido el alcaide, respondió:

-¡Ay, mujer, que callé porque dijo que en esa teníades vos dos o tres madejas! Que lo sucio no os lo dijo por lo puerco, sino por el no lo comer.

-Luego ¿judía dijo que era? ¿Y con esa paciencia lo decís, buenos tiempos? ¿Así sentís la honra de doña Ana Moráez, hija de Esteban Rubio y Joan de Madrid, que sabe Dios y todo el mundo?

-¡Cómo! ¿Hija -dije yo- de Joan de Madrid?

-De Joan de Madrid, el de Auñón.

-Voto a Dios -dije yo- que el bellaco que tal dijo es un judío, puto y cornudo.

Y volviéndome a ellas:

-Joan de Madrid, mi señor, que esté en el cielo, fue primo hermano de mi padre. Y daré yo probanza de quién es y cómo; y esto me toca a mí. Y si salgo de la cárcel, yo le haré desdecir cien veces al bellaco. Ejecutoria tengo en el pueblo, tocante a entrambos, con letras de oro.

Alegráronse con el nuevo pariente, y cobraron ánimo con lo de la ejecutoria. Y ni yo la tenía, ni sabía quiénes eran. Comenzó el marido a quererse informar del parentesco por menudo. Yo, porque no me cogiese en mentira, hice que me salía de enojado, votando y jurando. Tuviéronme, diciendo que no se tratase más dello. Yo, de rato en rato, salía muy al descuido con decir:

-¡Joan de Madrid! ¡Burlando es la probanza que yo tengo suya!

Otras veces decía:

-¡Joan de Madrid, el mayor! Su padre de Joan de Madrid fue casado con Ana de Acevedo, la gorda.

Y callaba otro poco. Al fin, con estas cosas, el alcaide me daba de comer y cama en su casa, y el escribano, solicitado dél y cohechado con el dinero, lo hizo tan bien, que sacaron a la vieja delante de todos, en un palafrén pardo a la brida, con un músico de culpas delante. Era el pregón: "¡A esta mujer, por ladrona!". Llevábale el compás en las costillas el verdugo, según lo que le habían recetado los señores de los ropones. Luego seguían todos mis compañeros, en los overos de echar agua, sin sombreros y las caras descubiertas. Sacábanlos a la vergüenza, y cada uno, de puro roto, llevaba la suya de fuera. Desterráronlos por seis años. Yo salí en fiado, por virtud del escribano. Y el relator no se descuidó, porque mudó tono, habló quedo y ronco, brincó razones y mascó cláusulas enteras.


III. Capítulo V

CAPITULO V

De cómo tomó posada, y la desgracia que le sucedió en ella

Salí de la cárcel. Halléme solo y sin los amigos; aunque me avisaron que iban camino de Sevilla a costa de la caridad, no los quise seguir.

Determinéme de ir a una posada, donde hallé una moza rubia y blanca, miradora, alegre, a veces entremetida, y a veces entresacada y salida; zaceaba un poco; tenía miedo a los ratones; preciábase de manos y, por enseñarlas, siempre despabilaba las velas, partía la comida en la mesa, en la iglesia siempre tenía puestas las manos, por las calles iba enseñando siempre cuál casa era de uno y cuál de otro; en el estrado, de contino tenía un alfiler que prender en el tocado; si se jugaba a algún juego, era siempre el de pizpirigaña, por ser cosa de mostrar manos. Hacía que bostezaba, adrede, sin tener gana, por mostrar los dientes y hacer cruces en la boca. Al fin, toda la casa tenía ya tan manoseada, que enfadaba ya a sus mismos padres.

Hospedáronme muy bien en su casa, porque tenían trato de alquilarla, con muy buena ropa, a tres moradores: fui el uno yo, el otro un portugués, y un catalán. Hiciéronme muy buena acogida.

A mí no me pareció mal la moza para el deleite, y lo otro la comodidad de hallármela en casa. Di en poner en ella los ojos; contábales cuentos que yo tenía estudiados para entretener; traíalas nuevas, aunque nunca las hubiese; servíalas en todo lo que era de balde. Díjelas que sabía encatamientos, y que era nigromante, que haría que pareciese que se hundía la casa y que se abrasaba, y otras cosas que ellas, como buenas creedoras, tragaron. Granjeé una voluntad en todos agradecida, pero no enamorada, que, como no estaba tan bien vestido como era razón, aunque ya me había mejorado algo de ropa (por medio del alcaide, a quien visitaba siempre, conservando la sangre a pura carne y pan que le comía), no hacían de mí el caso que era razón.

Di, para acreditarme de rico que lo disimulaba, en enviar a mi casa amigos a buscarme cuando no estaba en ella. Entró uno, el primero, preguntando por el señor don Ramiro de Guzmán, que así dije que era mi nombre (porque los amigos me habían dicho que no era de costa mudarse los nombres, y que era útil). Al fin, preguntó por don Ramiro, "un hombre de negocios rico, que hizo agora tres asientos con el Rey". Desconociéronme en esto las húespedas, y respondieron que allí no vivía sino un don Ramiro de Guzmán, más roto que rico, pequeño de cuerpo, feo de cara y pobre.

-Ese es -replicó- el que yo digo. Y no quisiera más renta al servicio de Dios que la que tiene a más de dos mil ducados.

Contóles otros embustes, quedáronse espantadas, y él las dejó una cédula de cambio fingida, que traía a cobrar en mí, de nueve mil escudos. Díjoles que me la diesen para que la acetase, y fuese.

Creyeron la riqueza la niña y la madre, y acotáronme luego para marido. Vine yo con gran disimulación, y, en entrando, me dieron la cédula diciendo:

-Dineros y amor mal se encubren, señor don Ramiro. ¿Cómo que nos esconda V. Md. quién es, debiéndonos tanta voluntad?

Yo hice como que me había disgustado por el dejar de la cédula, y fuime a mi aposento. Era de ver cómo, en creyendo que tenía dinero, me decían que todo me estaba bien, celebraban mis palabras, no había tal donaire como el mío. Yo que las vi tan cebadas, declaré mi voluntad a la muchacha, y ella me oyó contentísima, diciéndome mil lisonjas.

Apartámonos; y una noche, di para confirmarlas más en mi riqueza; cerréme en mi aposento, que estaba dividido del suyo con sólo un tabique muy delgado, y, sacando cincuenta escudos, estuve contándolos en la mesa tantas veces, que oyeron contar seis mil escudos. Fue esto de verme con tanto dinero de contado, para ellas, todo lo que yo podía desear, porque dieron en desvelarse para regalarme y servirme.

El portugués se llamaba o siñor Vasco de Meneses, caballero de la cartilla, digo de Christus. Traía su capa de luto, botas, cuello pequeño y mostachos grandes. Ardía por doña Berenguela de Robledo, que así se llamaba. Enamorábala sentándose a conversación, y suspirando más que beata en sermón de Cuaresma. Cantaba mal, y siempre andaba apuntando con él el catalán, el cual era la criatura más triste y miserable que Dios crió; comía a tercianas, de tres a tres días, y el pan tan duro, que apenas le pudiera morder un maldiciente. Prentendía por lo bravo, y si no era el poner güevos, no le faltaba otra cosa para gallina, porque cacareaba notablemente.

Como vieron los dos que yo iba tan adelante, dieron en decir mal de mí. El portugués decía que era un piojoso, pícaro, desarropado; el catalán me trataba de cobarde y vil. Yo lo sabía todo, y a veces lo oía, pero no me hallaba con ánimo para responder. Al fin, la moza me hablaba y recibía mis billetes. Comenzaba por lo ordinario: "Este atrevimiento, su mucha hermosura de V. Md..."; decía lo de "me abraso", trataba de "penar", ofrecíame por esclavo, firmaba el corazón con la saeta... Al fin, llegamos a los túes, y yo, para alimentar más el crédito de mi calidad, salíme de casa y alquilé una mula, y arrebozado y mudando la voz, vine a la posada y pregunté por mí mismo, diciendo si vivía allí su merced del señor don Ramiro de Guzmán, señor del Valcerrado y Villorete.

-Aquí vive -respondió la niña- un caballero de ese nombre, pequeño de cuerpo.

Y, por las señas, dije yo que era él, y las supliqué que le dijesen que Diego de Solórzana, su mayordomo que fue de las depositarías, pasaba a las cobranzas, y le había venido a besar las manos. Con esto me fui, y volví a casa de allí a un rato.

Recibiéronme con la mayor alegría del mundo, diciendo que para qué les tenía escondido el ser señor de Valcerrado y Villorete. Diéronme el recado. Con esto, la muchacha se remató, cudiciosa de marido tan rico, y trazó de que la fuese a hablar a la una de la noche, por un corredor que caía a un tejado, donde estaba la ventana de su aposento.

El diablo, que es agudo en todo, ordenó que, venida la noche, yo, deseoso de gozar la ocasión, me subí al corredor, y, por pasar desde él al tejado que había de ser, vánseme los pies, y doy en el de un vecino escribano tan desatinado golpe, que quebré todas las tejas, y quedaron estampadas en las costillas. Al ruido, despertó la media casa, y pensando que eran ladrones (que son antojadizos dellos los deste oficio) subieron al tejado. Yo que vi esto, quíseme esconder detrás de una chimenea, y fue aumentar la sospecha, porque el escribano y dos criados y un hermano me molieron a palos y me ataron a vista de mi dama, sin bastarme ninguna diligencia. Mas ella se reía mucho, porque, como yo la había dicho que sabía hacer burlas y encantamentos, pensó que había caído por gracia y nigromancia, y no hacía sino decirme que subiese, que bastaba ya. Con esto, y con los palos y puñadas que me dieron, daba aullidos; y era lo bueno que ella pensaba que todo era artificio, y no acababa de reír.

Comenzó luego a hacer la causa, y porque me sonaron unas llaves en la faldriquera, dijo y escribió que eran ganzúas y aunque las vio, sin haber remedio de que no lo fuesen. Díjele que era don Ramiro de Guzmán, y rióse mucho. Yo, triste, que me había visto moler a palos delante de mi dama, y me vi llevar preso sin razón y con mal nombre, no sabía qué hacerme. Hincábame de rodillas, y ni por esas ni por esotras bastaba con el escribano.

Todo esto pasaba en el tejado, que los tales, aun de las tejas arriba levantan falsos testimonios. Dieron orden de bajarme abajo, y lo hicieron por una ventana que caía a una pieza que servía de cocina.


III. Capítulo VI

CAPITULO VI

Prosigue el cuento, con otros varios sucesos

No cerré los ojos en toda la noche, considerando mi desgracia, que no fue dar en el tejado, sino en las manos del escribano. Y cuando me acordaba de lo de las ganzúas y las hojas que había escrito en la causa, [echaba de ver que no hay cosa que tanto crezca como culpa en poder de escribano].

Pasé la noche en revolver trazas; una[s] veces me determinaba a rogárselo por Jesucristo, y considerando lo que le pasó con ellos vivo, no me atrevía. Mil veces me quise desatar, pero sentíame luego, y levantábase a visitarme los nudos, que más velaba él en cómo forjaría el embuste que yo en mi provecho. Madrugó al amanecer, y vistióse a hora que en toda su casa no había otros levantados sino él y los testimonios. Agarró la correa, y tornóme a repasar las costillas, reprehendiéndome el mal vicio de hurtar como quien tan bien le sabía.

En esto estábamos, él dándome y yo casi determinado de darle a él dineros, que es la sangre con que se labran semejantes diamantes, cuando, incitados y forzados de los ruegos de mi querida, que me había visto caer y apalear, desengañada de que no era encanto sino desdicha, entraron el portugués y el catalán, y en viendo el escribano que me hablaban, desenvainando la pluma, los quiso espetar por cómplices en el proceso.

El portugués no lo pudo sufrir, y tratóle algo mal de palabra, diciendo que él era un caballero "fidalgo de casa du Rey", y que yo era un "home muito fidalgo", y que era bellaquería tenerme atado. Comenzóme a desatar y, al punto, el escribamo clamó: "¡Resistencia!"; y dos criados suyos, entre corchetes y ganapanes, pisaron las capas, deshiciéronse los cuellos, como lo suelen hacer para representar las puñadas que no ha habido, y pedían favor al Rey. Los dos, al fin, me desataron, y viendo el escribano que no había quien le ayudase, dijo:

-Voto a Dios que esto no se puede hacer conmigo, y que a no ser Vs. Mds. quien son, les podría costar caro. Manden contentar estos testigos, y echen de ver que les sirvo sin interés.

Yo vi luego la letra; saqué ocho reales y díselos, y aun estuve por volverle los palos que me había dado; pero, por no confesar que los había recibido, lo dejé, y me fui con ellos, dando las gracias de mi libertad y rescate.

Entré en casa con la cara rozada de puros mojicones, y las espaldas algo mohínas de los varapalos. Reíase el catalán mucho, y decía a la niña que se casase conmigo, para volver el refrán al revés, y que no fuese tras cornudo apaleado, sino tras apaleado cornudo. Tratábame de resuelto y sacudido, por los palos; traíame afrentado con estos equívocos. Si entraba a visitarlos, trataban luego de varear; otras veces, de leña y madera. Yo que me vi corrido y afrentado, y que ya me iban dando en la flor de lo rico, comencé a trazar de salirme de casa; y, para no pagar comida, cama ni posada, que montaba algunos reales, y sacar mi hato libre, traté con un licenciado Brandalagas, natural de Hornillos, y con otros dos amigos suyos, que me viniesen una noche a prender. Llegaron la señalada, y requirieron a la güéspeda que venían de parte del Santo Oficio, y que convenía secreto. Temblaron todas, por lo que yo me había hecho nigromántico con ellas. Al sacarme a mí callaron; pero, al ver sacar el hato, pidieron embargo por la deuda, y respondieron que eran bienes de la Inquisición. Con esto no chistó alma terrena.

Dejáronles salir, y quedaron diciendo que siempre lo temieron. Contaban al catalán y al portugués lo de aquellos que me venían a buscar; decían entrambos que eran demonios y que yo tenía familiar. Y cuando les contaban del dinero que yo había contado, decían que parecía dinero pero que no lo era; de ninguna suerte persuadiéronse a ello.

Yo saqué mi ropa y comida horra. Di traza, con los que me ayudaron, de mudar de hábito, y ponerme calza de obra y vestido al uso, cuellos grandes y un lacayo en menudos: dos lacayuelos, que entonces era uso. Animáronme a ello, poniéndome por delante el provecho que se me siguiría de casarme con la ostentación, a título de rico, y que era cosa que sucedía muchas veces en la corte. Y aún añadieron que ellos me encaminarían parte conveniente y que me estuviese bien, y con algún arcaduz por donde se guiase. Yo, negro cudicioso de pescar mujer, determinéme. Visité no sé cuántas almonedas, y compré mi aderezo de casar. Supe dónde se alquilaban caballos, y espetéme en uno el primer día, y no hallé lacayo.

Salíme a la calle Mayor, y púseme enfrente de una tienda de jaeces, como que concertaba alguno. Llegáronse dos caballeros, cada cual con su lacayo. Preguntáronme si concertaba uno de plata que tenía en las manos; yo solté la prosa y, con mil cortesías, los detuve un rato. En fin, dijeron que se querían ir al Prado a bureo un poco, y yo, que si no lo tenían a enfado, que los acompañaría. Dejé dicho al mercader que si viniesen allí mis pajes y un lacayo, que los encaminase al Prado. Di señas de la librea, y metíme entre los dos y caminamos. Yo iba considerando que a nadie que nos veía era posible el determinar cúyos eran los lacayos, ni cuál era el que no le llevaba.

Empecé a hablar muy recio de las cañas de Talavera, y de un caballo que tenía porcelana; encarecíales mucho el roldanejo que esperaba de Córdoba. En topando algún paje, caballo o lacayo, los hacía parar y les preguntaba cúyo era, y decía de las señales y si le querían vender; hacíale dar dos vueltas en la calle, y, aunque no la tuviese, le ponía una falta en el freno, y decía lo que había de hacer para remediarlo. Y quiso mi ventura que topé muchas ocasiones de hacer esto. Y porque los otros iban embelasados y, a mi parecer, diciendo: "¿Quién será este tagarote escuderón?", porque el uno llevaba un hábito en lo pechos, y el otro una cadena de diamantes (que era hábito y encomienda todo junto), dije yo que andaba en busca de buenos caballos para mí y a otro primo mío, que entrábamos en unas fiestas.

Llegamos al Prado, y, en entrando, saqué el pie del estribo, y puse el talón por defuera y empecé a pasear. Llevaba la capa echada sobre el hombro y el sombrero en la mano. Mirábanme todos; cuál decía: "Este yo le he visto a pie"; otro: "Hola, lindo va el buscón". Yo hacía como que no oía nada, y paseaba.

Llegáronse a un coche de damas los dos, y pidiéronme que picardease un rato. Dejéles la parte de las mozas, y tomé el estribo de madre y tía. Eran las vejezuelas alegres, la una de cincuenta y la otra punto menos. Díjeles mil ternezas, y oíanme (que no hay mujer, por vieja que sea, que tenga tantos años como presunción). Prometílas regalos y preguntélas del estado de aquellas señoras, y respondieron que doncellas, y se les echaba de ver en la plática. Yo dije lo ordinario: que las viesen colocadas como merecían; y agradóles mucho la palabra colocadas. Preguntáronme tras esto que en qué me entretenía en la corte. Yo les dije que en huir de un padre y madre, que me querían casar contra mi voluntad con mujer fea y necia y mal nacida, por el mucho dote.

-Y yo, señoras, quiero más una mujer limpia en cueros, que una judía poderosa, que, por la bondad de Dios, mi mayorazgo vale al pie de cuatro mil ducados de renta; y, si salgo con un pleito que traigo en buenos puntos, no habré menester nada.

Saltó tan presto la tía:

-¡Ay, señor, y cómo le quiero bien! No se case sino con su gusto y mujer de casta, que le prometo que, con ser yo no muy rica, no he querido casar mi sobrina, con haberle salido ricos casamientos, por no ser de calidad. Ella pobre es, que no tiene sino seis mil ducados de dote, pero no debe nada a nadie en sangre.

-Eso creo muy bien -dije yo.

En esto, las doncellicas remataron la conversación con pedir algo de merendar a mis amigos:

Mirábase el uno a otro,

y a todos tiembla la barba.

Yo, que vi ocasión, dije que echaba menos mis pajes, por no tener con quien inviar a casa por unas cajas que tenía. Agradeciéronmelo, y yo las supliqué se fuesen a la Casa del Campo al otro día, y que yo las inviaría algo fiambre. Acetaron luego; dijéronme su casa y preguntaron la mía. Y, con tanto, se apartó el coche, y yo y los compañeros comenzamos a caminar a casa.

Ellos, que me vieron largo en lo de la merienda, aficionáronse, y, por obligarme, me suplicaron cenase con ellos aquella noche. Híceme algo de rogar, aunque poco, y cené con ellos, haciendo bajar a buscar mis criados, y jurando de echarlos de casa. Dieron las diez, y yo dije que era plazo de cierto martelo y que, así, me diesen licencia. Fuime, quedando concertados de vernos a la tarde, en la Casa del Campo.

Fui a dar el caballo al alquilador, y desde allí a mi casa. Hallé los compañeros jugando quinolicas. Contéles el caso y el concierto hecho, y determinamos de enviar la merienda sin falta, y gastar docientos reales en ella.

Acostámonos con estas determinaciones. Yo confieso que no pude dormir en toda la noche, con el cuidado de lo que había de hacer con el dote. Y lo que más me tenía en duda era el hacer dél una casa o darlo a censo, que no sabía yo cuál sería mejor y de más provecho.


III. Capítulo VII

CAPITULO VII

En que se prosigue lo mismo, con otros sucesos y desgracias que le sucedieron

Amaneció, y despertamos a dar traza en los criados, plata y merienda. En fin, como el dinero ha dado en mandarlo todo, y no hay quien le pierda el respeto, pagándoselo a un repostero de un señor, me dio plata, y la sirvió él y tres criados.

Pasóse la mañana en aderezar lo necesario, y a la tarde ya yo tenía alquilado mi caballito. Tomé el camino, a la hora señalada, para la Casa del Campo. Llevaba toda la pretina llena de papeles, como memoriales, y desabotonados seis botones de la ropilla, y asomados unos papeles. Llegué, y ya estaban allá las dichas y los caballeros y todo. Recibiéronme ellas con mucho amor, y ellos llamándome de vos, en señal de familiaridad. Había dicho que me llamaba don Filipe Tristán, y en todo el día había otra cosa sino don Filipe acá y don Filipe allá. Yo comencé a decir que me había visto tan ocupado con negocios de Su Majestad y cuentas de mi mayorazgo, que había temido el no poder cumplir; y que, así, las apercibía a merienda de repente.

En esto, llegó el respostero con su jarcia, plata y mozos; los otros y ellas no hacían sino mirarme y callar. Mandéle que fuese al cenador y aderezase allí, que entretanto nos íbamos a los estanques. Llegáronse a mí las viejas a hacerme regalos, y holguéme de ver descubiertas las niñas, porque no he visto, desde que Dios me crió, tan linda cosa como aquella en quien yo tenía asestado el matrimonio: blanca, rubia, colorada, boca pequeña, dientes menudos y espesos, buena nariz, ojos rasgados y verdes, alta de cuerpo, lindas manazas y zazosita. La otra no era mala, pero tenía más desenvoltura, y dábame sospechas de hocicada.

Fuimos a los estanques, vímoslo todo y, en el discurso, conocí que la mi desposada corría peligro en tiempo de Herodes, por inocente. No sabía, pero como yo no quiero las mujeres para consejeras ni bufonas, sino para acostarme con ellas, y si son feas y discretas es lo mismo que acostarse con Aristóteles o Séneca o con un libro, procúrolas de buenas partes para el arte de las ofensas; que, cuando sea boba, harto sabe si me sabe bien. Esto me consoló. Llegamos cerca del cenador, y, al pasar una enramada, prendióseme en un árbol la guarnición del cuello y desgarróse un poco. Llegó la niña, y prendiómelo con un alfiler de plata, y dijo la madre que inviase el cuello a su casa al otro día, que allá lo aderezaría doña Ana, que así se llamaba la niña.

Estaba todo cumplidísimo; mucho que merendar, caliente y fiambre, frutas y dulces. Levantaron los manteles y, estando en esto, vi venir un caballero con dos criados, por la güerta adelante, y cuando no me cato, conozco a mi buen don Diego Coronel. Acercóse a mí, y como estaba en aquel hábito, no hacía sino mirarme. Habló a las mujeres y tratólas de primas; y, a todo esto, no hacía sino volver y mirarme. Yo me estaba hablando con el repostero, y los otros dos, que eran sus amigos, estaban en gran conversación con él.

Preguntóles, según se echó de ver después, mi nombre, y ellos dijeron:

-Don Filipe Tristán, un caballero muy honrado y rico.

Veíale yo santiguarse. Al fin, delante dellas y de todos, se llegó a mí y dijo:

-V. Md. me perdone, que por Dios que le tenía, hasta que supe su nombre, por bien diferente de lo que es; que no he visto cosa tan parecida a un criado que yo tuve en Segovia, que se llamaba Pablillos, hijo de un barbero del mismo lugar.

Riéronse todos mucho, y yo me esforcé para que no me desmintiese la color, y díjele que tenía deseo de ver aquel hombre, porque me habían dicho infinitos que le era parecidísimo.

-¡Jesús! -decía el Don Diego-. ¿Cómo parecido? El talle, la habla, los meneos, hasta en esa señal de la frente, que en V. Md. debe de ser herida, y en él fue un palo que le dieron entrando a hurtar unas gallinas.¡No he visto tal cosa! Digo, señor, que es admiración grande, y que no he visto cosa tan parecida.

-Dolo al diablo -dije yo- y ¿no ahorcaron ese ganapán?

Entonces las viejas, tía y madre, dijeron que cómo era posible que a un caballero tan principal se pareciese un pícaro tan bajo como aquél. Y porque no sospechase nada dellas, dijo la una:

-Yo le conozco muy bien al señor don Filipe, que es el que nos hospedó por orden de mi marido (que fue gran amigo suyo) en Ocaña.

Yo entendí la letra, y dije que mi voluntad era y sería de servirlas con mi poco posible en todas partes.

El don Diego se me ofreció, y me pidió perdón del agravio que me había hecho en tenerme por el hijo del barbero. Y añadía:

-No creerá V. Md.: su madre era hechicera y un poco puta, y su padre ladrón y su tío verdugo, y él el más ruin hombre y más mal inclinado tacaño del mundo.

Yo decía con unos empujoncillos de risa:

-¡Gentil bergantón! ¡Hideputa pícaro!

Y por de dentro considere el pío lector lo que sentiría mi galloferia. Estaba, aunque lo disimulaba, como en brasas. Tratamos de venirnos al lugar. Yo y los otros dos nos despedimos, y don Diego se entró con ellas en el coche. Preguntólas que qué era la merienda y el estar conmigo, y la madre y tía dijeron cómo yo era un mayorazgo de tantos ducados de renta, y que me quería casar con Anica; que se informase y vería si era cosa, no sólo acertada, sino de mucha honra para todo su linaje.

En esto pasaron el camino hasta su casa, que era en la calle del Arenal, a San Filipe. Nosotros nos fuimos a csa juntos, como la otra noche. Pidiéronme que jugase, cudiciosos de pelarme. Yo entendíles la flor y sentéme. Sacaron naipes: estaban hechos. Perdí una mano. Di en irme por abajo, y ganéles cosa de trecientos reales; y con tanto, me despedí y vine a mi casa.

Topé a mis compañeros, licenciado Brandalagas y Pero López, los cuales estaban estudiando en unos dados tretas flamantes. En viéndome lo dejaron, cudiciosos de preguntarme lo que me había sucedido. Yo venía cariacontecido y encapotado; no les dije más de que me había visto en un grande aprieto. Contéles cómo me había topado con don Diego, y lo que me había sucedido; consoláronme, aconsejando que disimulase y no desistiese de la pretensión por ningún camino ni manera.

En esto, supimos que se jugaba, en casa de un vecino boticario, juego de parar. Entendíalo yo entonces razonablemente, porque tenía más flores que un mayo, y barajas hechas, lindas. Determinámonos de ir a darles un muerto (que así se llama el enterrar una bolsa); invié los amigos delante, entraron en la pieza, y dijeron si gustarían de jugar con un fraile que acababa de llegar a curarse en casa de unas primas suyas, que venía enfermo y traía talegos como el brazo y una calza de doblones. Crecióles a todos el ojo, y clamaron:

-¡Venga el fraile norabuena!

-Es hombre grave en la orden -replicó Pero López- y, como ha salido, se quiere entretener, que él más lo hace por la conversación.

-Venga, y sea por lo que fuere.

-No ha de entrar nadie de fuera, por el recato -dijo Brandalagas.

-No hay tratar deso -respondió el güésped-; ni criados.

Con esto, ellos quedaron ciertos del caso, y creída la mentira.

Vinieron los acólitos, y ya yo estaba con un tocador en la cabeza por disimular la corona y fingir la enfermedad; sahuméme con paja y afeitéme de tercianas, con una color de cera amarilla, y mi hábito de fraile, unos antojos y mi barba, que por ser atusada no desayudaba. Entré muy humilde, sentéme, comenzóse el juego. Ellos levantaban bien; iban tres al mohíno, pero quedaron mohínos los tres, porque yo, que sabía más que ellos, les di tal gatada que, en espacio de tres horas, me llevé más de mil y trecientos reales. Di baratos y, con mi "¡loado sea Nuestro Señor!", me despedí, encargándoles que no recibiesen escándalo de verme jugar, que era entretenimiento y no otra cosa. Los otros, que habían perdido cuanto tenían, dábanse a mil diablos. Despedíme, y salímonos fuera.

Venimos a casa a la una y media, y acostámonos después de haber partido la ganancia. Consoléme con esto algo de lo sucedido, y, a la mañana, me levanté a buscar mi caballo, y no hallé por alquilar ninguno; en lo cual conocí que había otros muchos como yo. Pues andar a pie pareciera mal, y más entonces, fuime a San Filipe, y topéme con un lacayo de un letrado, que tenía un caballo y le aguardaba, que se había acabado de apear a oír misa. Metíle cuatro reales en la mano, porque, mientras su amo estaba en la iglesia, me dejase dar dos vueltas en el caballo por la calle del Arenal, que era la de mi señora.

Consintió, subí en el caballo, y di dos vueltas calle arriba y calle abajo, sin ver nada; y, al dar la tercera, asomóse doña Ana. Yo que la vi, y no sabía las mañas del caballo ni era buen jinete, quise hacer galantería: dile dos varazos, tiréle de la rienda; empínase y, tirando dos coces, aprieta a correr y da conmigo por las orejas en un charco.

Yo que me vi así, y rodeado de niños que se habían llegado, y delante de mi señora, empecé a decir:

-¡Oh, hideputa! ¡No fuérades vos valenzuela! Estas temeridades me han de acabar. Habíanme dicho las mañas, y quise porfiar con él.

Traía el lacayo ya el caballo, que se paró luego. Yo torné a subir; y, al ruido, se había asomado don Diego Coronel, que vivía en la misma casa de sus primas. Yo que le vi, me demudé. Preguntóme si había sido algo; dije que no, aunque tenía estropeada una pierna. Dábame el lacayo prisa, porque no saliese su amo y lo viese, que había de ir a palacio. Y soy tan desgraciado, que, estándome diciendo el lacayo que nos fuésemos, llega por detrás el letradillo, y, conociendo su rocín, arremete al lacayo y empieza a darle de puñadas, diciendo en altas voces que qué bellaquería era dar su caballo a nadie; y lo peor fue que, volviéndose a mí, dijo que me apease con Dios, muy enojado. Todo pasaba a vista de mi dama y de don Diego: no se ha visto en tanta vergüenza ningún azotado. Estaba tristísimo de ver dos desgracias tan grandes en un palmo de tierra. Al fin, me hube de apear; subió el letrado y fuese. Y yo, por hacer la deshecha, quedéme hablando desde la calle con don Diego y dije:

-En mi vida subí en tan mala bestia. Está ahí mi caballo overo en San Filipe, y es desbocado en la carrera y trotón. Dije como yo le corría y hacía parar; dijeron que allí estaba uno en que no lo haría, y era éste deste licenciado. Quise probarlo. No se puede creer qué duro es de caderas; y con mala silla, fue milagro no matarme.

-Sí fue -dijo don Diego-; y, con todo, parece que se siente V. Md. de esa pierna.

-Sí siento -dije yo-; y me querría ir a tomar mi caballo y a casa.

La muchacha quedó satisfecha y con lástima de mi caída, mas el don Diego cobró mala sospecha de lo del letrado, y fue totalmente causa de mi desdicha, fuera de otras muchas que me sucedieron. Y la mayor y fundamento de las otras fue que, cuando llegué a casa, y fui a ver una arca, adonde tenía en una maleta todo el dinero que me había quedado de mi herencia y lo que había ganado, menos cien reales que yo traía conmigo, hallé que el buen licenciado Brandalagas y Pedro López habían cargado con ello, y no parecían. Quedé como muerto, sin saber qué consejo tomar de mi remedio. Decía entre mí: "¡Malhaya quien fía en hacienda mal ganada, que se va como se viene! ¡Triste de mí! ¿Qué haré?". No sabía si irme a buscarlos, si dar parte a la justicia. Esto no me parecía bien, porque, si los prendían, habían de aclarar lo del hábito y otras cosas, y era morir en la horca. Pues seguirlos, no sabía por dónde. Al fin, por no perder también el casamiento, que ya yo me consideraba remediado con el dote, determiné de quedarme y apretarlo sumamente.

Comí, y a la tarde alquilé mi caballico, y fuime hacia la calle; y como no llevaba lacayo, por no pasar sin él, aguardaba a la esquina, antes de entrar, a que pasase algún hombre que lo pareciese, y, en pasando, partía detrás dél, haciéndole lacayo sin serlo; y en llegando al fin de la calle, metíame detrás de la esquina, hasta que volviese otro que lo pareciese; metíame detrás, y daba otra vuelta.

Yo no sé si fue la fuerza de la verdad de ser yo el mismo pícaro que sospechaba don Diego, o si fue la sospecha del caballo del letrado, u qué se fue, que don Diego se puso a inquerir quién era y de qué vivía, y me espiaba. En fin, tanto hizo, que por el más extraordinario camino del mundo supo la verdad; porque yo apretaba en lo del casamiento, por papeles, bravamente, y él, acosado de ellas, que tenían deseo de acabarlo, andando en mi busca, topó con el licenciado Flechilla, que fue el que me convidó a comer cuando yo estaba con los caballeros. Y éste, enojado de cómo yo no le había vuelto a ver, hablando con don Diego, y sabiendo cómo yo había sido su criado, le dijo de la suerte que me encontró cuando me llevó a comer, y que no había dos días que me había topado a caballo muy bien puesto, y le había contado cómo me casaba riquísimamente.

No aguardó más don Diego, y, volviéndose a su casa, encontró con los dos caballeros del hábito y cadena amigos míos, junto a la Puerta del Sol, y contóles lo que pasaba, y díjoles que se aparejasen y, en viéndome a la noche en la calle, que me magulasen los cascos; y que me conocerían en la capa que él traía, que la llevaría yo. Concertáronse, y, en entrando en la calle, tapáronme; y disimularon de suerte los tres que jamás pensé que eran tan amigos míos como entonces. Estuvímonos en conversación, tratando de lo que sería bien hacer a la noche, hasta el avemaría. Entonces despidiéndonse los dos, echaron hacía abajo, y yo y don Diego quedamos solos y echamos a San Filipe.

Llegando a la entrada de la calle de la Paz, dijo don Diego:

-Por vida de don Filipe, que troquemos capas, que me importa pasar por aquí y que no me conozcan.

-Sea en buen hora -dije yo.

Tomé la suya inocentemente, y dile la mía. Ofrecíle mi persona para hacerle espaldas, mas él, que tenía trazado el deshacerme las mías, dijo que le importaba ir solo, que me fuese.

No bien me aparté dél con su capa, cuando ordena el diablo que dos que lo aguardaban para cintarearlo por una mujercilla, entendiendo por la capa que yo era don Diego, levantan y empiezan una lluvia de espaldarazos sobre mí. Yo di voces, y en ellas y la cara conocieron que no era yo. Huyeron, y yo quedéme en la calle con los cintarazos. Disimulé tres o cuatro chichones que tenía, y detúveme un rato, que no osé entrar en la calle, de miedo. En fin, a las doce, que era a la hora que solía hablar con ella, llegué a la puerta; y, emparejando, cierra uno de los que me aguardaban por don Diego, con un garrote conmigo, y dame dos palos en las piernas y derríbame en el suelo; y llega el otro, y dame un trasquilón de oreja a oreja, y quítanme la capa, y dejánme en el suelo, diciendo:

-¡Así pagan los pícaros embustidores mal nacidos!

Comencé a dar gritos y a pedir confisión; y como no sabía lo que era, aunque sospechaba por las palabras que acaso era el güésped de quien me había salido con la traza de la Inquisición, o el carcelero burlado, o mis compañeros huídos...; y, al fin, yo esperaba de tantas partes la cuchillada, que no sabía a quién echársela; pero nunca sospeché en don Diego ni en lo que era, daba voces:

-¡A los capeadores!

A ellas vino la justicia; levantáronme, y, viendo mi cara con una zanja de un palmo, y sin capa ni saber lo que era, asiéronme para llevarme a curar. Metiéronme en casa de un barbero, curóme, preguntáronme dónde vivía, y lleváronme allá. Acostáronme, y quedé aquella noche confuso, viendo mi cara de dos pedazos, y tan lisiadas las piernas de los palos, que no me podía tener en ellas ni las sentía, robado, y de manera que ni podía seguir a los amigos, ni tratar del casamiento, ni estar en la corte, ni estar fuera.


III. Capítulo VIII

CAPITULO VIII

De su cura y otros sucesos peregrinos

He aquí a la mañana amanece a mi cabecera la güéspeda de casa, vieja de bien, arrugada y llena de afeite, que parecía higo enharinado, niña si se lo preguntaban, con su cara de muesca, entre chufa y castaña apilada, tartamuda, barbada y bizca y roma; no le faltaba una gota para bruja. Tenía buena fama en el lugar, y echábase a dormir con ella y con cuantos querían; templaba gustos y careaba placeres. Llamábase la Paloma; alquilaba su casa, y era corredora para alquilar otras. En todo el año no se vaciaba la posada de gente.

Era de ver cómo ensayaba una muchaha en el taparse, lo primero enseñándola cuáles cosas había de descubrir de su cara. A la de buenos dientes, que riese siempre, hasta en los pésames; a la de buenas manos, se las enseñaba a esgrimir; a la rubia, un bamboleo de cabellos y un asomo de vedijas por el manto y la toca estremado; a buenos ojos, lindos bailes con las niñas y dormidillos, cerrándolos, y elevaciones mirando arriba. Pues tratada en materia de afeites, cuervos entraban y les corregía las caras de manera que, al entrar en sus casas, de puro blancas no las conocían sus maridos. Enlucía manos y gargantas como paredes, acicalaba dientes, arrancaba el vello; tenía un bebedizo que llamaba Herodes, porque con él mataba los niños en las barrigas, y hacía malparir y mal empreñar. Y en lo que ella era más estremada era en arremedar virgos y adobar doncellas. En solos ocho días que yo estuve en casa, la vi hacer todo esto. Y, para remate de lo que era, enseñaba a pelar, y refranes que dijesen las mujeres. Allí les decía cómo habían de encajar la joya: las niñas por gracia, las mozas por deuda, y las viejas por respeto y obligación. Enseñaba pediduras para dinero seco, y pediduras para cadenas y sortijas. Citaba a la Vidaña, su concurrente en Alcalá, y a la Plañosa, en Burgos, a Muñatones la de Salamanca.

Esto he dicho para que se me tenga lástima de ver a las manos que vine, y se ponderen mejor las razones que me dijo; y empezó por estas palabras, que siempre hablaba por refranes:

-De donde sacan y no pon, hijo don Filipe, presto llegan al hondón; de tales polvos, tales lodos; de tales bodas, tales tortas. Yo no te entiendo, ni sé tu manera de vivir. Mozo eres, no me espanto que hagas algunas travesuras, sin mirar que, durmiendo, caminamos a la güesa: yo, como montón de tierra, te lo puedo decir. ¡Qué cosa es que me digan a mí que has desperdiciado mucha hacienda sin saber cómo, y que te han visto aquí ya estudiante, ya pícaro, y ya caballero, y todo por las compañías! Dime con quién andas, hijo, y diréte quién eres; cada oveja con su pareja; sábete, hijo, que de la mano a la boca se pierde la sopa. Anda, bobillo, que si te inquietaban mujeres, bien sabes tú que soy yo fiel perpetuo, en esta tierra, de esa mercaduría, y que me sustento de las posturas, así que enseño como que pongo, y que nos damos con ellas en casa; y no andarte con un pícaro y otro pícaro, tras una alcorzada y otra redomadona, que gasta las faldas con quien hace sus mangas. Yo te juro que hubieras ahorrado muchos ducados si te hubieras encomendado a mí, porque no soy nada amiga de dineros. Y por mis entenados y difuntos, y así yo haya buen acabamiento, que aun lo que me debes de la posada no te lo pidiera agora, a no haberlo menester [para unas candelicas y hierbas] (que trataba en botes, sin ser boticaria, y si la untaban las manos, se untaba y salía de noche por la puerta del humo).

Yo que vi que había acabado la plática y sermón en pedirme, que, con ser su tema, acabó en él, y no comenzó, como todos hacen, no me espanté de la visita, que no me la había hecho otra vez mientras había sido su güésped, si no fue un día que me vino a dar satisfaciones de que había oído que me habían dicho no sé qué de hechizos, y que la quisieron prender y escondió la calle; vínome a desengañar y a decir que era otra de su nombre.

Yo la conté su dinero y, estándosele dando, la desventura, que nunca me olvida, y el diablo, que se acuerda de mí, trazó que la venían a prender por amancebada, y sabían que estaba el amigo en casa. Entraron en mi aposento; como me vieron en la cama, y a ella conmigo, cerraron con ella y conmigo, y diéronme cuatro o seis empellones muy grandes, y arrastráronme fuera de la cama. A ella la tenían asida otros dos, tratándola de alcagüeta y bruja. ¡Quién tal pensara de una mujer que hacía la vida referida!

A las voces del alguacil y a mis quejas, el amigo, que era un frutero que estaba en el aposento de adentro, dio a correr. Ellos que lo vieron, y supieron por lo que decía otro güésped de casa que yo lo era, arrancaron tras el picaño, y asiéronle, y dejáronme a mí repelado y apuñeado; y con todo mi trabajo, me reía de lo que los picarones decían a la Guía. Porque uno la miraba y decía:

-¡Qué bien os estará una mitra, madre, y lo que me holgaré de veros consagrar tres mil nabos a vuestro servicio!

Otro:

-Ya tienen escogidas plumas los señores alcaldes, para que entréis bizarra.

Al fin, trujeron el picarón, y atáronlos entrambos. Pidiéronme perdón, y dejáronme solo. Yo quedé algo aliviado de ver a mi buena güéspeda en el estado que tenía sus negocios; y así, no tenía otro cuidado sino el de levantarme a tiempo que la tirase mi naranja. Aunque, según las cosas que contaba una criada que quedó en casa, yo desconfié de su prisión, porque me dijo no sé qué de volar, y otras cosas que no me sonaron bien.

Estuve en la casa curándome ocho días, y apenas podía salir; diéronme doce puntos en la cara, y hube de ponerme muletas. Halléme sin dinero, porque los cien reales se consumieron en la cura, comida y posada; y así, para no hacer más gasto no tiniendo dinero, determiné de salirme con dos muletas de la casa, y vender mi vestido, cuellos y jubones, que era todo muy bueno. Hícelo, y compré con lo que me dieron un coleto de cordobán viejo y un jubonazo de estopa famoso, mi gabán de pobre, remendado y largo, mis polainas y zapatos grandes, la capilla del gabán en la cabeza; un Cristo de bronce traía colgando del cuello, y un rosario.

Impúsome en la voz y frases doloridas de pedir un pobre que entendía de la arte mucho; y así, comencé luego a ejercitallo por las calles. Cosíme sesenta reales que me sobraron, en el jubón; y, con esto, me metí a pobre, fiado en mi buena prosa. Anduve ocho días por las calles, aullando en esta forma, con voz dolorida y realzamiento de plegarias: "¡Dalde, buen cristiano, siervo del Señor, al pobre lisiado y llagado; que me veo y me deseo!". Esto decía los días de trabajo, pero los días de fiesta comenzaba con diferente voz, y decía: "¡Fieles cristianos y devotos del Señor! ¡Por tan alta princesa como la Reina de los Angeles, Madre de Dios, dalde una limosna al pobre tullido y lastimado de la mano del Señor!". Y paraba un poco, que es de grande importancia, y luego añadía: "¡Un aire corruto, en hora menguada, trabajando en una viña, me trabó mis miembros, que me vi sano y bueno como se ven y se vean, loado sea el Señor!".

Venían con esto los ochavos trompicando, y ganaba mucho dinero. Y ganara más, si no se me atravesara un mocetón mal encarado, manco de los brazos y con una pierna menos, que me rondaba las mismas calles en un carretón, y cogía más lismona con pedir mal criado. Decía con voz ronca, rematando en chillido: "¡Acordáos, siervos de Jesucristo, del castigado del Señor por sus pecados! ¡Dalde al pobre lo que Dios reciba!". Y añadía: "¡Por el buen Jesú!"; y ganaba que era un juicio. Yo advertí, y no me dije más Jesús, sino quitábale la s, y movía a más devoción. Al fin, yo mudé de frasecicas, y cogía maravillosa mosca.

Llevaba metidas entrambas piernas en una bolsa de cuero, y liadas, y mis dos muletas. Dormía en un portal de un cirujano, con un pobre de cantón, uno de los mayores bellacos que Dios crió. Estaba riquísimo, y era como nuestro retor; ganaba más que todos; tenía una potra muy grande, y atábase con un cordel el brazo por arriba, y parecía que tenía hinchada la mano y manca, y calentura, todo junto. Poníase echado boca arriba en su puesto, y con la potra defuera, tan grande como una bola de puente, y decía: "¡Miren la pobreza y el regalo que hace el Señor al cristiano!". Si pasaba mujer decía: "¡Ah, señora hermosa, sea Dios en su ánima!". Y las más, porque las llamase así, le daban limosna, y pasaban por allí aunque no fuese camino para sus visitas. Si pasaba un soldadico: "¡Ah, señor capitán!", decía; y si otro hombre cualquiera: "¡Ah, señor caballero!". Si iba alguno en coche, luego le llamaba señoría, y si clérigo en mula, señor arcediano. En fin, él adulaba terriblemente. Tenía modo diferente para pedir los días de los santos; y vine a tener tanta amistad con él, que me descubrió un secreto con que, en dos días, estuvimos ricos. Y era que este tal pobre tenía tres muchachos pequeños, que recogían limosna por las calles y hurtaban lo que podían; dábanle cuenta a él, y todo lo guardaba. Iba a la parte con dos niños de la cajuela en las sangrías que hacían dellas, y tomé el mismo arbitrio, y él me encaminó la gentecica a propósito.

Halléme en menos de un mes con más de docientos reales horros. Y últimamente me declaró, con intento que nos fuésemos juntos, el mayor secreto y la más alta industria que cupo en mendigo, y la hicimos entrambos. Y era que hurtábamos niños, cada día, entre los dos, cuatro o cinco; pregonábanlos, y salíamos nosotros a preguntar las señas, y decíamos: -"Por cierto, señor, que le topé a tal hora, y que si no llego, que le mata un carro; en casa está". Dábannos el hallazgo, y veníamos a enriquecer de manera que me hallé yo con cincuenta escudos, y ya sano de las piernas, aunque las traía entrapajadas.

Determiné de salirme de la corte, y tomar mi camino para Toledo, donde ni conocía ni me conocía nadie. Al fin, yo me determiné; compré un vestido pardo, cuello y espada, y despedíme de Valcázar, que era el pobre que dije, y busqué por los mesones en qué ir a Toledo.


III. Capítulo IX

CAPITULO IX

En que se hace representante, poeta y galán de monja

Topé en un paraje una compañía de farsantes que iban a Toledo. Llevaban tres carros, y quiso Dios que, entre los compañeros, iba uno que lo había sido mío del estudio en Alcalá, y había renegado y metídose al oficio. Díjele lo que me importaba ir allá y salir de la corte; y apenas el hombre me conocía con la cuchillada, y no hacía sino santiguarse de mi per signum crucis. Al fin, me hizo amistad, por mi dinero, de alcanzar de los demás lugar para que yo fuese con ellos.

Ibamos barajados hombres y mujeres, y una entre ellas, la bailarina, que también hacía las reinas y papeles graves en la comedia, me pareció estremada sabandija. Acertó a estar su marido a mi lado, y yo, sin pensar a quien hablaba, llevado del deseo de amor y gozarla, díjele:

-A esta mujer, ¿por qué orden la podremos hablar, para gastar con su merced unos veinte escudos, que me ha parecido bien por ser hermosa?

-No me lo está a mí el decirlo, que soy su marido -dijo el hombre-, ni tratar deso; pero sin pasión, que no me mueve ninguna, se puede gastar con ella cualquier dinero, porque tales carnes no tiene el suelo, ni tal juguetoncica.

Y diciendo esto, saltó del carro y fuese al otro, según pareció, por darme lugar que la hablase.

Cayóme en gracia la respuesta del hombre, y eché de ver que éstos son de los que dijera algún bellaco que cumplen el preceto de San Pablo de tener mujeres como si nos la tuviesen, torciendo la sentencia en malicia. Yo gocé de la ocación, habléla, y preguntóme que adónde iba, y algo de mi vida. Al fin, tras muchas palabras, dejamos concertadas para Toledo las obras. Ibamonos holgando por el camino mucho.

Yo, acaso, comencé a representar un pedazo de la comedia de San Alejo, que me acordaba de cuando muchacho, y representélo de suerte que les di cudicia. Y sabiendo, por lo que yo le dije a mi amigo que iba en la compañía, mis desgracias y descomodidades, díjome que si quería entrar en la danza con ellos. Encareciéronme tanto la vida de la farándula, y yo, que tenía necesidad de arrimo, y me había parecido bien la moza, concertéme por dos años con el autor. Hícele escritura de estar con él, y diome mi ración y representaciones. Y con tanto, llegamos a Toledo.

Diéronme que estudiar tres o cuatro loas, y papeles de barba, que los acomodaba bien con mi voz. Yo puse cuidado en todo, y eché la primera loa en el lugar. Era de una nave, de lo que son todas, que venía destrozada y sin provisión; decía lo de "este es el puerto", llamaba a la gente "senado", pedía perdón de las faltas y silencio, y entréme. Hubo un víctor de rezado, y al fin parecí bien en el teatro.

Representamos una comedia de un representante nuestro (que yo me admiré de que fuesen poetas, porque pensaba que el serlo era de hombres muy doctos y sabios, y no de gente tan sumamente lega). Y está ya de manera esto, que no hay autor que no escriba comedias, ni representante que no haga su farsa de moros y cristianos; que me acuerdo yo antes, que si no eran comedias del buen Lope de Vega, y Ramón, no había otra cosa.

Al fin, hízose la comedia el primer día, y no la entendió nadie; al segundo, empezámosla, y quiso Dios que empezaba por una guerra, y salía yo armado y con rodela, que, si no, a manos de mal membrillo, tronchos y badeas, acabo. No se ha visto tal torbellino, y ello merecíalo la comedia, porque traía un rey de Normandía, sin propósito, en hábito de ermitaño, y metía dos lacayos por hacer reír; y al desatar de la maraña, no había más de casarse todos, y allá vas. Al fin, tuvimos nuestro merecido.

Tratamos todos muy mal al compañero poeta, y yo principalmente, diciéndole que mirase de la que nos habíamos escapado y escarmentase. Díjome que jurado a Dios, que no era suyo nada de la comedia, sino que de un paso tomado de uno, y otro de otro, había hecho aquella capa de pobre, de remiendo, y que el daño no había estado sino en lo mal zurcido. Confesóme que los farsantes que hacían comedias todo les obligaba a restitución, porque se aprovechaban de cuanto habían representado, y que era muy fácil, y que el interés de sacar trecientos o cuatrocientos reales les ponía aquellos riesgos; lo otro, que como andaban por esos lugares, les leían unos y otros comedias: -"Tomámoslas para verlas, llevámonoslas y, con añadir una necedad y quitar una cosa bien dicha, decimos que es nuestra.". Y declaróme como no había habido farsante jamás que supiese hacer una copla de otra manera. No me pareció mal la traza, y yo confieso que me incliné a ella, por hallarme con algún natural a la poesía; y más, que tenía yo conocimiento con algunos poetas, y había leído a Garcilaso; y así, determiné de dar en el arte. Y con esto y la farsanta y representar, pasaba la vida. Que pasado un mes que había que estábamos en Toledo, haciendo comedias buenas y enmendando el yerro pasado, [ya] yo tenía nombre, y habían llegado a llamarme Alonsete, que yo había dicho llamarme Alonso; y por otro nombre me llamaban el Cruel, por serlo una figura que había hecho con gran aceptación de los mosqueteros y chusma vulgar. Tenía ya tres pares de vestidos, y autores que me pretendían sonsacar de la compañía. Hablaba de entender de la comedia, murmuraba de los famosos, reprehendía los gestos a Pinedo, daba mi voto en el reposo natural de Sánchez, llamaba bonico a Morales, pedíanme el parecer en el adorno de los teatros y trazar las apariencias. Si alguno venía a leer comedia, yo era el que la oía.

Al fin, animado con este aplauso, me desvirgué de poeta en un romancico, y luego hice un entremés, y no pareció mal. Atrevíme a una comedia, y porque no escapase de ser divina cosa, la hice de Nuestra Señora del Rosario. Comenzaba con chirimías, había sus ánimas de purgatorio y sus demonios, que se usaban entonces, con su "bu, bu" al salir, y "rri, rri" al entrar; [caíale] muy en gracia al lugar el nombre de Satán en las coplas, y el tratar luego de si cayó del cielo, y tal. En fin, mi comedia se hizo, y pareció muy bien.

No me daba manos a trabajar, porque acudían a mí enamorados, unos por coplas de cejas, y otros de ojos, cuál soneto de manos, y cuál romancico para cabellos. Para cada cosa tenía su precio, aunque, como había otras tiendas, porque acudiesen a la mía, hacía barato. ¿Pues villancicos? Hervía en sacristanes y demandaderas de monjas; ciegos me sustentaban a pura oración, ocho reales de cada una; y me acuerdo que hice entonces la del Justo Juez, grave y sonorosa, que provocaba a gestos. Escribí para un ciego, que las sacó en su nombre, las famosas que empiezan:

Madre del Verbo humanal,

Hija del Padre divino,

dame gracia virginal, etc.

Fui el primero que introdujo acabar las coplas como los sermones, con "aquí gracia y después gloria", en esta copla de un cautivo de Tetuán:

Pidámosle sin falacia

al alto Rey sin escoria,

pues ve nuestra pertinacia,

que nos quiera dar su gracia,

y después allá la gloria. Amén.

Estaba viento en popa con estas cosas, rico y próspero, y tal, que casi espiraba ya a ser autor. Tenía mi casa muy bien aderezada, porque había dado, para tener tapicería barata, en un arbitrio del diablo, y fue de comprar resposteros de tabernas, y colgarlos. Costáronme veinte y cinco o treinta reales, y eran más para ver que cuantos tiene el Rey, pues por éstos se veía de puro rotos, y por esotros no se verá nada.

Sucedióme un día la mejor cosa del mundo, que, aunque es en mi afrenta, la he de contar. Yo me recogía en mi posada, el día que escribía comedia, al desván, y allí me estaba y allí comía; subía una moza con la vianda, y dejábamela allí. Yo tenía por costumbre escribir representando recio, como si lo hiciera en el tablado. Ordena el diablo que, a la hora y punto que la moza iba subiendo por la escalera, que era angosta y escura, con los platos y olla, yo estaba en un paso de una montería, y daba grandes gritos componiendo mi comedia; y decía:

Guarda el oso, guarda el oso,

que me deja hecho pedazos,

y baja tras ti furioso;

que entendió la moza (que era gallega), como oyó decir "baja tras ti" y "me deja", que era verdad, y que la avisaba. Va a huir y, con la turbación, písase la saya, y rueda toda la escalera, derrama la olla y quiebra los platos, y sale dando gritos a la calle, diciendo que mataba un oso a un hombre. Y, por presto que yo acudí, ya estaba toda la vecindad conmigo preguntando por el oso; y aun contándoles yo como había sido ignorancia de la moza, porque era lo que he referido de la comedia, aun no lo querían creer; no comí aquel día. Supiéronlo los compañeros, y fue celebrado el cuento en la ciudad. Y destas cosas me sucedieron muchas mientras perseveré en el oficio de poeta y no salí del mal estado.

Sucedió, pues, que a mi autor (que siempre paran en esto), sabiendo que en Toledo le había ido bien, le ejecutaron no sé por qué deudas, y le pusieron en la cárcel, con lo cual nos desmembramos todos, y echó cada uno por su parte. Yo, si va a decir verdad, aunque los compañeros me querían guiar a otras compañías, como no aspiraba a semejantes oficios y el andar en ellos era por necesidad, ya que me vía con dineros y bien puesto, no traté de más que de holgarme.

Despedíme de todos; fuéronse, y yo, que entendí salir de mala vida con no ser farsante, si no lo ha V. Md. por enojo, di en amante de red, como cofia, y por hablar más claro, en pretendiente de Antecristo, que es lo mismo que galán de monjas. Tuve ocasión para dar en esto porque una, a cuya petición había yo hecho muchos villancicos, se aficionó en un auto del Corpus de mí, viéndome representar un San Juan Evangelista (que lo era ella). Regalábame la mujer con cuidado, y habíame dicho que sólo sentía que fuese farsante, porque yo había fingido que era hijo de un gran caballero, y dábala compasión. Al fin, me determiné de escribirla lo siguiente:

CARTA

"Más por agradar a V. Md. que por hacer lo que me importaba, he dejado la compañía; que, para mí, cualquiera sin la suya es soledad. Ya seré tanto más suyo, cuanto soy más mío. Avíseme cuándo habrá locutorio, y sabré juntamente cuándo tendré gusto", etc.

Llevó el billetico la andadera; no se podrá creer el contento de la buena monja sabiendo mi nuevo estado. Respondióme desta manera:

RESPUESTA

"De sus buenos sucesos, antes aguardo los parabienes que los doy, y me pesara dello a no saber que mi voluntad y su provecho es todo uno. Podemos decir que ha vuelto en sí; no resta agora sino perseverancia que se mida con la que yo tendré. El locutorio dudo por hoy, pero no deje de venirse V. Md. a vísperas, que allí nos veremos, y luego por las vistas, y quizá podré yo hacer alguna pandilla a la abadesa. Y adiós", etc.

Contentóme el papel, que realmente la monja tenía buen entendimiento y era hermosa. Comí y púseme el vestido con que solía hacer los galanes en las comedias. Fuime derecho a la iglesia, recé, y luego empecé a repasar todos los lazos y agujeros de la red con los ojos, para ver si parecía; cuando Dios y enhorabuena, que más era diablo y en hora mala, oigo la seña antigua: empieza a toser, y yo a toser; y andaba una tosidura de Barrabás. Arremedábamos un catarro, y parecía que habían echado pimiento en la iglesia. Al fin, yo estaba cansado de toser, cuando se me asoma a la red una vieja tosiendo, y eché de ver mi desventura (que es peligrosísima seña en los conventos; porque como es seña a las mozas, es costumbre en las viejas, y hay hombre que piensa que es reclamo de ruiseñor, y le sale después graznido de cuervo).

Estuve gran rato en la iglesia, hasta que empezaron vísperas. Oílas todas, que por esto llaman a los enamorados de monjas "solenes enamorados", por lo que tienen de vísperas, y tienen también que nunca salen de vísperas del contento, porque no se les llega el día jamás.

No se creerá los pares de vísperas que yo oí. Estaba con dos varas de gaznate más del que tenía cuando entré en los amores, a puro estirarme para ver, gran compañero del sacristán y monacillo, y muy bien recibido del vicario, que era hombre de humor. Andaba tan tieso, que parecía que almorzaba asadores y que comía virotes.

Fuime a las vistas, y allá, con ser una plazuela bien grande, era menester inviar a tomar lugar a las doce, como para comedia nueva: hervía en devotos. Al fin, me puse en donde pude; y podíanse ir a ver, por cosas raras, las diferentes posturas de los amantes. Cuál, sin pestañear, mirando, con su mano puesta en la espada y la otra con el rosario, estaba como figura de piedra sobre sepulcro; otro, alzadas las manos y estendidos los brazos a lo seráfico, recibiendo las llagas; cuál, con la boca más abierta que la de mujer pedigüeña, sin hablar palabra, la enseñaba a su querida las entrañas por el gaznate; otro, pegado a la pared, dando pesadumbre a los ladrillos, parecía medirse con la esquina; cuál se paseaba como si le hubieran de querer por el portante, como a macho; otro, con una cartica en la mano, a uso de cazador con carne, parecía que llamaba halcón. Los celosos [eran] otra banda; éstos, unos estaban en corrillos riéndose y mirando a ellas; otros, leyendo coplas y enseñándoselas; cuál, para dar picón, pasaba por el terrero con una mujer de la mano; y cuál hablaba con una criada echadiza que le daba un recado.

Esto era de la parte de abajo y nuestra, pero de la de arriba, adonde estaban las monjas, era cosa de ver también; porque las vistas era una torrecilla llena de rendijas toda, y una pared con deshilados, que ya parecía salvadera, y ya pomo de olor. Estaban todos los agujeros poblados de brújulas; allí se veía una pepitoria, una mano y acullá un pie; en otra parte había cosas de sábado: cabezas y lenguas, aunque faltaban sesos; a otro lado se mostraba buhonería: una enseñaba el rosario, cuál mecía el pañizuelo, en otra parte colgaba un guante, allí salía un listón verde. Unas hablaban algo recio, otras tosían; cuál hacía la seña de los sombrereros, como si sacara arañas, ceceando.

En verano, es de ver cómo no sólo se calienten al sol, sino se chamuscan; que es gran gusto verlas a ellas tan crudas y a ellos tan asados. En ivierno acontece, con la humidad, nacerle a uno de nosotros berros y arboledas en el cuerpo. No hay nieve que se nos escape, ni lluvia que se nos pase por alto; y todo esto, al cabo, es para ver a una mujer por red y vidrieras, como güeso de santo; es como enamorarse de un tordo en jaula, si habla, y, si calla, de un retrato. Los favores son todos toques, que nunca llegan a cabes: un paloteadico con los dedos. Hincan las cabezas en las rejas, y apúntanse los requiebros por las troneras. Aman al escondite. ¡Y verlos hablar quedito y de rezado! ¡Pues sufrir una vieja que riñe, una portera que manda y una tornera que miente! Y lo mejor es ver cómo nos piden celos de las de acá fuera, diciendo que el verdadero amor es el suyo, y las causas tan endemoniadas que hallan para probarlo.

Al fin, yo llamaba ya "señora" a la abadesa, "padre" al vicario y "hermano" al sacristán, cosas todas que, con el tiempo y el curso, alcanza un desesperado. Empezáronme a enfadar las torneras con despedirme y las monjas con pedirme. Consideré cuán caro me costaba el infierno, que a otros se da tan barato y en esta vida, por tan descansados caminos. Veía que me condenaba a puñados, y que me iba al infierno por sólo el sentido del tacto. Si hablaba, solía, porque no me oyesen los demás que estaban en las rejas, juntar tanto con ellas la cabeza, que por dos días siguientes traía los hierros estampados en la frente, y hablaba como sacerdote que dice las palabras de la consagración. No me veía nadie que no decía: "¡Maldito seas, bellaco monjil!", y otras cosas peores.

Todo esto me tenía revolviendo pareceres, y casi determinado a dejar la monja, aunque perdiese mi sustento. Y determinéme el día de San Juan Evangelista, porque acabé de conocer lo que son las monjas. Y no quiera V. Md. saber más de que las Bautistas todas enronquecieron adrede, y sacaron tales voces, que, en vez de cantar la misa, la gimieron; no se lavaron las caras, y se vistieron de viejo. Y los devotos de las Bautistas, por desautorizar la fiesta, trujeron banquetas en lugar de sillas a la iglesia, y muchos pícaros del rastro. Cuando yo vi que las unas por el un santo, y las otras por el otro, trataban indecentemente dellos, cogiéndola a mi monja, con título de rifárselos, cincuenta escudos de cosas de labor, medias de seda, bolsicos de ámbar y dulces, tomé mi camino para Sevilla, temiendo que, si más aguardaba, había de ver nacer mandrágoras en los locutorios.

Lo que la monja hizo de sentimiento, más por lo que la llevaba que por mí, considérelo el pío letor.


III. Capítulo X

CAPITULO X

De lo que le sucedió en Sevilla hasta embarcarse a Indias

Pasé el camino de Toledo a Sevilla prósperamente, porque, como yo tenía ya mis principios de fullero, y llevaba dados cargados con nueva [pasta] de mayor y de menor, y tenía la mano derecha encubridora de un dado -pues preñada de cuatro, paría tres-, llevaba gran provisión de cartones de lo ancho y de lo largo para hacer garrotes de morros y ballestilla, y así, no se me escapaba dinero.

Dejo de referir otras muchas flores, porque, a decirlas todas, me tuvieran más por ramillete que por hombre; y también, porque antes fuera dar que imitar, que referir vicios de que huyan los hombres. Mas quizá declarando yo algunas chanzas y modos de hablar, estarán más avisados los ignorantes, y los que leyeren mi libro serán engañados por su culpa.

No te fíes, hombre, en dar tú la baraja, que te la trocarán al despabilar de una vela. Guarda el naipe de tocamientos, raspados o bruñidos, cosa con que se conocen los azares. Y por si fueres pícaro, letor, advierte que, en cocinas y caballerizas, pican con un alfiler u doblan los azares, para conocerlos por lo hendido. Si tratares con gente honrada, guárdate del naipe, que desde la estampa fue concebido en pecado, y que, con traer atravesado el papel, dice lo que viene. No te fíes de naipe limpio, que, al que da vista y retén, lo más jabonado es sucio. Advierte que, a la carteta, el que hace los naipes que no doble más arqueadas las figuras, fuera de los reyes, que las demás cartas, porque el tal doblar es por tu dinero difunto. A la primera, mira no den de arriba las que descarta el que da, y procura que no se pidan cartas u por los dedos en el naipe u por las primeras letras de las palabras.

No quiero darte luz de más cosas; éstas bastan para saber que has de vivir con cautela, pues es cierto que son infinitas las maulas que te callo. "Dar muerte" llaman quitar el dinero, y con propiedad; "revesa" llaman la treta contra el amigo, que de puro revesada no la entiende; "dobles" son los que acarrean sencillos para que los desuellen estos rastreros de bolsas; "blanco" llaman al sano de malicia y bueno como el pan, y "negro" al que deja en blanco sus diligencias.

Yo, pues, con este lenguaje y con estas flores, llegué a Sevilla con el dinero de las camaradas; gané el alquiler de las mulas, y la comida y dineros a los güéspedes de las posadas. Fuime luego a apear al mesón del Moro, donde me topó un condicípulo mío de Alcalá, que se llamaba Mata, y agora se decía, por parecerle nombre de poco ruido, Matorral. Trataba en vidas, y era tendero de cuchilladas, y no le iba mal. Traía la muestra dellas en su cara, y por las que le habían dado, concertaba tamaño y hondura de las que había de dar. Decía: "No hay tal maestro como el bien acuchillado"; y tenía razón, porque la cara era una cuera, y él un cuero. Díjome que me había de ir a cenar con él y otros camaradas, y que ellos me volverían al mesón.

Fui; llegamos a su posada, y dijo:

-Ea, quite la capa vuacé, y parezca hombre, que verá esta noche todos los buenos hijos de Jevilla. Y porque no lo tengan por maricón, ahaje ese cuello y agobie de espaldas; la capa caída, que siempre nosotros andamos de capa caída; ese hocico, de tornillo, gestos a un lado y a otro; y haga vucé de las j, h, y de las h, j. Diga conmigo: jerida, mojino, jumo, pahería, mohar, habalí, y harro de vino". Tomélo de memoria. Prestóme una daga, que en lo ancho era alfanje, y, en lo largo, de comedimiento suyo no se llamaba espada, que bien podía.

-Bébase -me dijo- esta media azumbre de vino puro, que si no da vaharada, no parecerá valiente.

Estando en esto, y yo con lo bebido atolondrado, entraron cuatro dellos, con cuatro zapatos de gotoso por caras, andando a lo columpio, no cubiertos con las capas sino fajados por los lomos; los sombreros empinados sobre la frente, altas las faldillas de delante, que parecían diademas; un par de herrerías enteras por guaniciones de dagas y espadas; las conteras, en conversación con el calcañar derecho; los ojos derribados, la vista fuerte; bigotes buidos a lo cuerno, y barbas turcas, como caballos.

Hiciéronnos un gesto con la boca, y luego a mi amigo le dijeron, con voces mohínas, sisando palabras:

-Seidor.

-So compadre -respondió mi ayo.

Sentáronse; y para preguntar quién era yo, no hablaron palabra, sino el uno miró a Matorrales, y, abriendo la boca y empujando hacía mí el lado de abajo me señaló. A lo cual mi maestro de novicios satisfizo empuñando la barba y mirando hacia abajo. Y con esto, se levantaron todos y me abrazaron, y yo a ellos, que fue lo mismo que si catara cuatro diferentes vinos.

Llegó la hora de cenar; vinieron a servir unos pícaros que los bravos llaman "cañones". Sentámonos a la mesa; aparecióse luego el alcaparrón; empezaron, por bienvenido, a beber a mi honra, que yo, hasta que la vi beber, no entendí que tenía tanta. Vino pescado, y carne, y todo con apetitos de sed. Estaba una artesa en el suelo llena de vino, y allí se echaba de buces el que quería hacer la razón; contentóme la penadilla; a dos veces, no hubo hombre que conociese al otro.

Empezaron pláticas de guerra; menudeábanse los juramentos; murieron, de brindis a brindis, veinte o treinta sin confesión; recetáronsele al asistente mil puñaladas; tratóse de la buena memoria de Domingo Tiznado, y Gayón; derramóse vino en cantidad al ánima de Escamilla; los que las cogieron tristes, lloraron tiernamente al mal logrado Alonso Alvarez. Y a mi compañero, con estas cosas, se le desconcertó el reloj de la cabeza, y dijo, algo ronco, tomando un pan con las dos manos y mirando a la luz:

-Por ésta, que es la cara de Dios, y por aquella luz que salió por la boca del ángel, que si vucedes quieren, que esta noche hemos de dar al corchete que siguió al pobre Tuerto.

Levantóse entre ellos alarido disforme, y desnudando las dagas, lo juraron poniendo las manos cada uno en el borde de la artesa, y echándose sobre ella de hocicos; dijeron:

-Así como bebemos este vino, hemos de beberle la sangre a todo acechador.

-¿Quién es este Alonso Alvarez -pregunté- que tanto se ha sentido su muerte?

-Mancebito -dijo el uno- lidiador ahigadado, mozo de manos y buen compañero. ¡Vamos, que me retientan los dimoños!

Con esto, salimos de casa a montería de corchetes. Yo, como iba entregado al vino y había renunciado en su poder mis sentidos, no advertí al riesgo que me ponía. Llegamos a la calle de la Mar, donde encaró con nosotros la ronda. No bien la columbraron, cuando, sacando las espadas, la embistieron; yo hice lo mismo, y limpiamos dos cuerpos de corchetes de sus malditas ánimas, al primer encuentro. El alguacil puso la justicia en sus pies, y apeló por la calle arriba dando voces. No lo pudimos seguir, por haber cargado delantero. Y, al fin, nos acogimos a la Iglesia Mayor, donde nos amparamos del rigor de la justicia, y dormimos lo necesario para espumar el vino que hervía en los cascos. Y vueltos ya en nuestro acuerdo, me espantaba yo de ver que hubiese perdido la justicia dos corchetes, y huido el alguacil de un racimo de uvas, que entonces lo éramos nosotros.

Pasábamoslo en la iglesia notablemente, porque, al olor de los retraídos, vinieron ninfas, desnudándose para vestirnos. Aficionóseme la Grajales; vistióme de nuevo de sus colores. Súpome bien y mejor que todas esta vida; y así, propuse de navegar en ansias con la Grajal hasta morir. Estudié la jacarandina, y en pocos días era rabí de los otros rufianes.

La justicia no se descuidaba de buscarnos; rondábanos la puerta, pero, con todo, de media noche abajo, rondábamos disfrazados. Yo que vi que duraba mucho este negocio, y más la fortuna en perseguirme (no de escarmentado, que no soy tan cuerdo, sino de cansado, como obstinado pecador), determiné, consultándolo primero con la Grajal, de pasarme a Indias con ella, a ver si, mudando mundo y tierra, mejoraría mi suerte. Y fueme peor, como V. Md. verá en la segunda parte, pues nunca mejora su estado quien muda solamente de lugar, y no de vida y costumbres.